Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: "pierdzący" głośnik

  1. #1

    OFF-LINE

    Dołączył
    19.04.2014
    Posty
    10
    Telefon
    930, 735
    Dziękuję
    16
    Podziękowano
    0(0)

    "pierdzący" głośnik

    Reklama:
    Przy głośności multimediów powyżej 20 głośnik brzęczy. Nie wiem czy to problem sprzętowy czy testowej wersji Windows 10... Może ktoś ma podobny problem?

    Zdarzyło mi sie również, że alarm czy dzwonek strasznie "pierdział" dlatego podejrzewam, ze to wina software. Wiecie może jak to rozwiązać?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar raventador

    Dołączył
    30.09.2014
    Lokalizacja
    Piotrków Trybunalski
    Posty
    141
    Telefon
    Galaxy S8+
    Operator
    Orange
    Dziękuję
    75
    Podziękowano
    7(7)
    zrób selftest
    możesz też zrobić hard reset i zobaczymy, czy pomoże... Nie wiem czy jak wgrałeś Windows 10, musisz chyba wgrać 8.1, bo on jest bezbłędny póki co... :-)
    Świat złamie Ci serce na dziesięć różnych sposobów, to pewne. Nie umiem tego wyjaśnić, ani tego, ani szaleństwa które tkwi we mnie i w innych, ale niedziela znów jest moim ulubionym dniem, myślę o tym co zrobili dla mnie inni i czuję się wielkim szczęściarzem

  • Jeden użytkownik podziękował raventador za ten post:

    magik111 (09-09-2015)

  • #3

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,947
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,014(11,125)
    a nie prościej wrócić pamięcią do Denim? Nie zalecaj selftestu na 10tce

  • #4

    OFF-LINE
    Awatar raventador

    Dołączył
    30.09.2014
    Lokalizacja
    Piotrków Trybunalski
    Posty
    141
    Telefon
    Galaxy S8+
    Operator
    Orange
    Dziękuję
    75
    Podziękowano
    7(7)
    Cytat Zamieszczone przez djtonka Zobacz posta
    a nie prościej wrócić pamięcią do Denim? Nie zalecaj selftestu na 10tce
    Napisałem przecież, żeby wrócił do oficjalnego bezbłędnego systemu i sprawdził... :P cięty jesteś na mnie djtonka jakbym Ci coś zrobił
    Świat złamie Ci serce na dziesięć różnych sposobów, to pewne. Nie umiem tego wyjaśnić, ani tego, ani szaleństwa które tkwi we mnie i w innych, ale niedziela znów jest moim ulubionym dniem, myślę o tym co zrobili dla mnie inni i czuję się wielkim szczęściarzem

  • #5

    OFF-LINE

    Dołączył
    19.04.2014
    Posty
    10
    Telefon
    930, 735
    Dziękuję
    16
    Podziękowano
    0(0)
    Dzieki, tak zrobię dzisiaj i napisze czy pomoglo, nowy build pewnie wyjdzie na dniach to i tak lepiej z 8.1 zainstalować

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,947
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,014(11,125)
    To nie pamiętasz kiedy wystąpił, już na 10tce?

  • #7

    OFF-LINE

    Dołączył
    19.04.2014
    Posty
    10
    Telefon
    930, 735
    Dziękuję
    16
    Podziękowano
    0(0)
    Nie jestem pewny. Wcześniej tego nie zauważyłem więc stało się to niedawno.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,947
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,014(11,125)
    Tak czy siak bez wgrania Denim się nie dowiemy

  • Jeden użytkownik podziękował djtonka za ten post:

    magik111 (09-09-2015)

  • #9

    OFF-LINE

    Dołączył
    19.04.2014
    Posty
    10
    Telefon
    930, 735
    Dziękuję
    16
    Podziękowano
    0(0)
    Wgrałem denim no i niestety dalej pierdzi... Nie robiłem jeszcze selftest, ale zakładam że to problem z głośnikiem.
    Teraz pytanie, co mogę z nim zrobić, przedmuchać? może otworzyć i sprawdzić? tylko czy jak zdejmę tylną klapkę czy nie stracę gwarancji... No chyba, że od razu słać do serwisu co mi się wcale nie uśmiecha...

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,947
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,014(11,125)
    Gwarancji nie stracisz ale tam nic nie zrobisz. Tylko serwis i wymiana uszczelki lub głośnika

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 1
      Ostatni post / autor: 24-03-2015, 13:16
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. Odpowiedzi: 1
      Ostatni post / autor: 19-01-2015, 04:20
    4. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    5. Znaki specjalne "<" i ">"
      Przez Prosty w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 19-09-2013, 20:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas