Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 20 PierwszyPierwszy ... 3456789101117 ... OstatniOstatni
Pokaż wyniki od 61 do 70 z 197

Wątek: Nie mogę zrobić kopii zapasowej.

  1. #61

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Reklama:
    Może i zło, ale na WP. Na każdym innym systemie mi działa, tylko tu nie.
    Teraz nie mam softu via OTA i nadal jedno wielkie g*wno.
    Jak nie działało, tak nie działa.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,579
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,243(10,464)
    Tu w minimalnym stopniu ale nie o tym dyskusja. Czekaj na soft to wrzucisz i zaczniesz od nowa

  • #63

    OFF-LINE
    Awatar Lesley

    Dołączył
    03.08.2013
    Posty
    247
    Telefon
    Lumia 930
    FW
    Dycha
    Operator
    Play
    Dziękuję
    29
    Podziękowano
    21(17)
    Mam wrażenie że to jedyna na forum tak skopana 930-ka Ja osobiście nie tracił bym energii na zalewanie forum problemami a pozbył bym się jej dawno

  • #64

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Czyli uważasz, że "uszczęśliwienie" nią kogoś innego jest dobrym rozwiązaniem? Chciałbyś być tym, który kupi taki sprzęt? Nie sądzę.
    Poczekam na Denim, wrzucę soft na nowo. Nie pomoże to serwis, albo odeślę do sprzedawcy z mocy ustawy.

  • #65

    OFF-LINE

    Dołączył
    03.08.2014
    Posty
    34
    Telefon
    Lumia 930
    Dziękuję
    5
    Podziękowano
    1
    Przed wgraniem Denim też nie mogłem wykonać kopii. Wywalało błąd przy 97%. Olałem sprawę, wgrałem Denim. Teraz kopie wykonują się bezproblemowo.
    Ostatnio edytowane przez marti701 ; 08-01-2015 o 17:08

  • #66

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,579
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,243(10,464)
    tylko nie wmawiaj sobie że problem z kopią to wada sprzętowa

  • #67

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    To, ze nie sprzetowa to wiem. Nie zrazam się, ale wkurzam.
    Wysłane z L930

  • #68

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,579
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,243(10,464)
    czemu softu nie wrzucić pod Denim i będziesz miał święty spokój zamiast czekać aż się samo naprawi...

  • #69

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Brak czasu i umiejętności

  • #70

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,579
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,243(10,464)
    dwie lumie i bluźni

  • Strona 7 z 20 PierwszyPierwszy ... 3456789101117 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z utworzeniem kopii zapasowej
      Przez GoOx w dziale Pytania i odpowiedzi
      Odpowiedzi: 33
      Ostatni post / autor: 25-10-2015, 11:21
    2. [ATIV S] Utworzenie kopii zapasowej
      Przez p89 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2014, 14:28
    3. [Lumia 820] Przywracanie kopii zapasowej
      Przez nela w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 08-09-2014, 21:49
    4. Odpowiedzi: 18
      Ostatni post / autor: 29-08-2014, 12:53
    5. Odzyskiwanie kopii zapasowej
      Przez Studzinkowski w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 17-08-2014, 21:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas