Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 22 PierwszyPierwszy 12345678915 ... OstatniOstatni
Pokaż wyniki od 41 do 50 z 213

Wątek: Nie mogę zrobić kopii zapasowej.

  1. #41

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    Reklama:
    Kolega niech usunie stare kopie z listy jeszcze

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    22.08.2013
    Posty
    54
    Telefon
    NOKIA LUMIA 930
    FW
    WP 8.1
    Dziękuję
    24
    Podziękowano
    2(2)
    Sprawdziłem na mojej 930 i ostatnia kopia byla zrobiona 5 m-cy temu.Recznie niedalo sie zrobic byl blad.Usunalem stara kopie i poszlo bez problemu.Spróbuj usunąć stara kopie.

  • #43

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Usuwanie starej kopii tez nie pomaga.
    Wysłane z L930

  • #44

    OFF-LINE
    Awatar kielon

    Dołączył
    18.11.2013
    Lokalizacja
    Warszawa
    Posty
    124
    Telefon
    iPhone 5
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    13(12)
    Ja miałem problem z utworzeniem kopii zapasowej jak miałem PfD. Może tu leży przyczyna?


    Wysłane z iPhone'a

  • #45

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Tylko ja mam normalny soft, nie PfD

  • #46

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    wyłączyłeś kopię zdjęć i wideo?

  • #47

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Co jeszcze mam wyłączyć? Przecież to jest chore. Drogi użytkowniku możesz zrobić kopię danych, ale najpierw zmień to i tamto, wyłącz kopię tego i tego i może zadziała. To po co tam są takie ustawienia, jak wszystko trzeba wyłączyć?
    Poza tym nie sądzę, aby w tej kopii robionej z ręki robiła się kopia wideo i zdjęć. Kopia ma 30MB, a samych zdjęć mam kilka GB.
    Spróbuję wyłączyć i napiszę.

    PS

    Chciałem wejść na support WP przez www, ale też nie działa

  • #48

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,740
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,737
    Podziękowano
    198,606(10,477)
    może to twój Denim na L930?

  • #49

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Mam Cyana. Nic sam nie wgrywałem, mam ten sam system co miałem.

    EDYTA:

    Po wyłączeniu przekazywania zdjęć i filmów kopia dochodzi do 98% i wywala błąd. Backup ma dokładnie taką samą wielkość, jak wtedy gdy dochodził do 96%
    Ostatnio edytowane przez Jash ; 07-01-2015 o 09:07

  • #50

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Jesli chodzi o system to mam taki:


    Wysłane z L930

  • Strona 5 z 22 PierwszyPierwszy 12345678915 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z utworzeniem kopii zapasowej
      Przez GoOx w dziale Pytania i odpowiedzi
      Odpowiedzi: 33
      Ostatni post / autor: 25-10-2015, 11:21
    2. [ATIV S] Utworzenie kopii zapasowej
      Przez p89 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2014, 14:28
    3. [Lumia 820] Przywracanie kopii zapasowej
      Przez nela w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 08-09-2014, 21:49
    4. Odpowiedzi: 18
      Ostatni post / autor: 29-08-2014, 12:53
    5. Odzyskiwanie kopii zapasowej
      Przez Studzinkowski w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 17-08-2014, 21:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas