Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 21 PierwszyPierwszy 1234567814 ... OstatniOstatni
Pokaż wyniki od 31 do 40 z 207

Wątek: Nie mogę zrobić kopii zapasowej.

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,655
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,409(10,470)
    Reklama:
    o północy jeśli masz sieć

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Czyli nie robi sie u mnie nawet kopia z automatu.
    Wysłano z RM-1045

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,655
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,409(10,470)
    jeszcze nie czytałem czy tak jak w przypadku aktualizacji aplikacji jeśli nie ma sieci to kolejka przesuwa się o kolejne 24h

  • #34

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Próbowałem teraz z reki zrobić, szli idealnie po czym przy 96% wyskoczył komunikat, ze polaczenie z serwerem zostalo przerwane.
    Wysłano z RM-1045

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,655
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,409(10,470)
    jesteś coraz bliżej

  • #36

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Dobra Panowie, bo mam już powoli dość.
    Nie wiem, czy to moja L930, jest tak zje*ana, czy Microsoft.
    Zrobiłem WIPE, ustawiłem wszystko w telefonie od początku (nie przywracałem kopii zapasowej) co zajęło mi ze 2 godziny.
    Efekt jest taki, jak był. Kopia dochodzi do 96% i wyskakuje błąd.
    Ktoś ma jeszcze jakiś pomysł, co mógłbym zrobić?

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,655
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,736
    Podziękowano
    198,409(10,470)
    Wyłącz sms z kopii i spróbuj ponownie

  • #38

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Wyłącz sms z kopii i spróbuj ponownie
    Wyłączyłem SMS w kopii od razu. Wyłączyłem tapetę ekranu blokady. Zrobiłem wszystko o czym piszą na stronach MS i forach WP. To nic nie daje.

    Nie wiem od czego to zależy, bo u córki na L530 kopia robi się normalnie.
    Ostatnio edytowane przez Jash ; 06-01-2015 o 23:18

  • #39
    p89

    OFF-LINE

    Dołączył
    25.07.2014
    Posty
    124
    Telefon
    Samsung ATIV S
    FW
    WP 10
    Operator
    Virgin
    Dziękuję
    28
    Podziękowano
    10(9)
    Mój Ativ bez problemu robi kopie, sprawdziłem na potrzeby tematu.

  • #40

    OFF-LINE
    Awatar Carnage

    Dołączył
    14.03.2013
    Posty
    707
    Telefon
    Lumia 930
    FW
    WP8.1
    Operator
    Orange
    Dziękuję
    113
    Podziękowano
    143(118)
    Sprawdziłem również kopię na swojej 930tce i wszystko działa jak należy. Backup zatrzymał się na około 3 minuty na 89% a następnie dobił do 100%. Współczuję problemu. Mnie dotknęły tylko usterki hardware'owe.

  • Strona 4 z 21 PierwszyPierwszy 1234567814 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z utworzeniem kopii zapasowej
      Przez GoOx w dziale Pytania i odpowiedzi
      Odpowiedzi: 33
      Ostatni post / autor: 25-10-2015, 11:21
    2. [ATIV S] Utworzenie kopii zapasowej
      Przez p89 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2014, 14:28
    3. [Lumia 820] Przywracanie kopii zapasowej
      Przez nela w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 08-09-2014, 21:49
    4. Odpowiedzi: 18
      Ostatni post / autor: 29-08-2014, 12:53
    5. Odzyskiwanie kopii zapasowej
      Przez Studzinkowski w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 17-08-2014, 21:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas