Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 19 z 20 PierwszyPierwszy ... 9151617181920 OstatniOstatni
Pokaż wyniki od 181 do 190 z 197

Wątek: Nie mogę zrobić kopii zapasowej.

  1. #181

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Reklama:
    Cytat Zamieszczone przez szania Zobacz posta

    Już znalazłam - na stronie widać ostatnią kopię zapasową z dzisiejszą datą. I tylko ją
    Dopóki Twój konkretny Windows Phone ma konkretną nazwę X zawsze jest tak, że nowa kopia nadpisuje poprzednią. Na stronie widzisz wszystko poprawnie. Jest na to sposób tylko nie wiem jaki to miałoby mieć sens. Przed stworzeniem każdej nowej kopii zmieniasz nazwę swojego urządzenia i masz kilka kopii.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #182

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,586
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,252(10,464)
    piszesz tak jakbyś się uporał z problemem

  • #183

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    Tak, uporałem się. Zmieniłem OS
    Mam jeszcze w szafie NL530, która od pół roku woła, że nie była robiona kopia zapasowa, ale jak chcę ją zrobić to jest to samo, co napisałem 19 stron temu przy 930. I żeby było śmieszniej założyłem nowe konto i nie pomogło
    Z ogromnym żalem, ale spisałem system Windowsa na straty i pozostaje patrzeć mi na jego powolną śmierć, tak jak patrzyłem na śmierć BBOS
    Ostatnio edytowane przez Jash ; 27-05-2016 o 16:31

  • #184

    OFF-LINE

    Dołączył
    02.03.2013
    Posty
    52
    Telefon
    Nokia Lumia 950 XL
    FW
    10.0.10586.420
    Operator
    Orange
    Dziękuję
    60
    Podziękowano
    3(3)
    To ja wrócę do opisanego przeze mnie problemu. Mimo tego, że za każdym razem wywalało wywalało błąd to na live.com było widać tą kopię jako utworzoną. Przywróciłem ją później w Lumii 950 XL i nie zauważyłem żadnych braków więc wydaje mi się, że nie pozostaje nic innego jak ten błąd ignorować.

  • #185

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    LG V10
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    81(73)
    To masz dużo szczęścia, bo u mnie było tak samo z tym, że kopia zawsze przywracała się z jakimiś błędami lub brakami aplikacji.

  • #186
    tygrysuav
    Gość
    Pozwolę sobie odpowiedzieć w tym wątku choć nie mam Lumii 930 tylko 720. Od tygodnia nie działa mi tworzenie kopii zapasowych ani automatycznie, ani ręcznie. Mam tylko komunikat, że ostatnia kopia była utworzona 3 miesiące temu. Chodzi o ustawienia systemu bo że kopia aplikacji nie działa to wiem od dawna. Czy MS już całkiem WP 8 porzucił czy jak?

  • #187

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,586
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,252(10,464)
    To tylko twój pech że tak powiem

  • #188
    tygrysuav
    Gość
    To znaczy, że poza zmianą urządzenia/OS-u nie ma już nadziei?

  • #189

    OFF-LINE

    Dołączył
    10.07.2015
    Posty
    24
    Telefon
    Nokia Lumia 920
    Dziękuję
    5
    Podziękowano
    0(0)
    Tak się głupio i naiwnie zapytam - ktoś rozwiązał ten problem? Od dobrych dwóch miesięcy mam to samo z L920...

  • #190

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,586
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,252(10,464)
    wczoraj chciałem zrobić kopię tak dla jaj i nie poszła na 14393, zatrzymała się i tak kolejne próby ale przy próbie wybrania po resecie były do wyboru z tym bez zmienionej nazwy urządzenia a że niekomletne nie przywracałem

  • Strona 19 z 20 PierwszyPierwszy ... 9151617181920 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z utworzeniem kopii zapasowej
      Przez GoOx w dziale Pytania i odpowiedzi
      Odpowiedzi: 33
      Ostatni post / autor: 25-10-2015, 11:21
    2. [ATIV S] Utworzenie kopii zapasowej
      Przez p89 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2014, 14:28
    3. [Lumia 820] Przywracanie kopii zapasowej
      Przez nela w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 08-09-2014, 21:49
    4. Odpowiedzi: 18
      Ostatni post / autor: 29-08-2014, 12:53
    5. Odzyskiwanie kopii zapasowej
      Przez Studzinkowski w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 17-08-2014, 21:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas