Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: Dziwny trzask w głośniku w lumiach 930 z wersią płyty 2.0.0.2 cv

  1. #1

    OFF-LINE
    Awatar bobek12b

    Dołączył
    04.09.2013
    Posty
    9
    Telefon
    lumia 930
    Operator
    Orange
    Dziękuję
    9
    Podziękowano
    0(0)

    Dziwny trzask w głośniku w lumiach 930 z wersią płyty 2.0.0.2 cv

    Reklama:
    Chciałbym dowiedzieć się czy użytkownicy lumi 930 z płytą 2.0.0.2 doświadczyli problemu z dziwnym działaniem głośników.

    Przedni głośnik wydaje trzask podczas rozpoczynania połączenia gdy napięcie idzie na głośnik a w tylnym np. po zatrzymaniu muzyki słychać szum i po chwili trzask.


    Proszę o informacje od innych użytkowników.


    Osobiście zauważyłem to już w kilku egzemplarzach.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar Carnage

    Dołączył
    14.03.2013
    Posty
    707
    Telefon
    Lumia 930
    FW
    WP8.1
    Operator
    Orange
    Dziękuję
    113
    Podziękowano
    143(118)
    Tak. Dyskusja Ogólna o Lumii 930 oraz Wsparcie Techniczne i masz wszystkie najbardziej znane problemy w dwóch miejscach na forum. To najprawdopodobniej wada softu i narazie nie ma rozwiązania tej systemowej usterki.

  • #3

    OFF-LINE
    Awatar bobek12b

    Dołączył
    04.09.2013
    Posty
    9
    Telefon
    lumia 930
    Operator
    Orange
    Dziękuję
    9
    Podziękowano
    0(0)
    Uważasz , że to wada softu a nie płyty ? w 2.0.0.1 to nie występuje

  • #4

    OFF-LINE
    Awatar Carnage

    Dołączył
    14.03.2013
    Posty
    707
    Telefon
    Lumia 930
    FW
    WP8.1
    Operator
    Orange
    Dziękuję
    113
    Podziękowano
    143(118)
    Wymieniono mi płytę główną oraz głośnik w 930 i trzeszczy nadal. Innej możliwości nie widzę. Mogę się mylić, ale strzelam w problem z softem. Użytkownicy zaczęli zgłaszać taki problem po aktualizacji Denim a wcześniej głośnik działał nienagannie.

  • #5

    OFF-LINE
    Awatar bobek12b

    Dołączył
    04.09.2013
    Posty
    9
    Telefon
    lumia 930
    Operator
    Orange
    Dziękuję
    9
    Podziękowano
    0(0)
    płytę 2.0.0.2 wymienili Ci też na 2.0.0.2 czy na 0.3 ?

  • #6

    OFF-LINE
    Awatar Carnage

    Dołączył
    14.03.2013
    Posty
    707
    Telefon
    Lumia 930
    FW
    WP8.1
    Operator
    Orange
    Dziękuję
    113
    Podziękowano
    143(118)
    Z 2.0.0.1 na 2.0.0.1

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,919(11,123)
    zamiast pisac o napięciu zrób test audio żeby sprawdzić czy też to występuje

  • #8

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    HTC10, Xiaomi Redmi 4Pro
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    83(74)
    Ja mam płytę 2.0.0.1 i też to mam na Denimie. Na Cyanie tego nie było, więc to nie wina płyty.

  • Jeden użytkownik podziękował Jash za ten post:

    bobek12b (01-03-2015)

  • #9

    OFF-LINE

    Dołączył
    22.03.2015
    Posty
    1
    Telefon
    L930
    Dziękuję
    0
    Podziękowano
    0(0)
    Mam ten sam problem, dziwny trzask gdy wyłącza się głosnik. 930-ka w wersji 2.0.0.3. Oprogramowanie Denim.
    Jest juz jakies rozwiazanie tego problemu?
    Ostatnio edytowane przez bonzomadrit ; 22-03-2015 o 13:40

  • #10

    OFF-LINE
    Awatar Carnage

    Dołączył
    14.03.2013
    Posty
    707
    Telefon
    Lumia 930
    FW
    WP8.1
    Operator
    Orange
    Dziękuję
    113
    Podziękowano
    143(118)
    Nie ma rozwiązania.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Nie działa primary mic + szum w głośniku
      Przez gramowski w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-05-2014, 14:04
    2. Częste braki dźwięku w głośniku
      Przez AjTee w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 08-05-2014, 10:11
    3. Dźwięk dzwonka w słuchawkach i głośniku na raz.
      Przez wojciech.k w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 14-04-2014, 16:42
    4. Odpowiedzi: 7
      Ostatni post / autor: 20-07-2013, 21:01
    5. Kontrola rodzicielska w narożniku
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 31-08-2012, 06:55

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas