Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18

Wątek: Brak dźwięku w flmach

  1. #1

    OFF-LINE

    Dołączył
    01.09.2013
    Lokalizacja
    Kraków
    Posty
    4
    Telefon
    Lumia 930
    FW
    10.0.10512.1000
    Operator
    Orange
    Dziękuję
    25
    Podziękowano
    0(0)

    Exclamation Brak dźwięku w flmach

    Reklama:
    Jakiś czas temu zauważyłem że nie mam dźwięku w kręconych filmach. Nadmienię że przy rozmowach telefonicznych wszystko jest ok, czyli słuchawka wygląda na to że jest ok. Mam wgranego WM10. Bardzo proszę o pomoc może to wina jakiegoś ustawienia że nie nagrywa dźwięku tylko szum.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    A na 8.1 działało, w tej chwili masz testową wersję, więc wszystko może się zdarzyć. Po drugie, to zdaje się, nie ten mikrofon. Na głośnomówiącym Cię słyszą?

  • #3

    OFF-LINE

    Dołączył
    01.09.2013
    Lokalizacja
    Kraków
    Posty
    4
    Telefon
    Lumia 930
    FW
    10.0.10512.1000
    Operator
    Orange
    Dziękuję
    25
    Podziękowano
    0(0)
    niestety wychodzi że mam walnięty mikrofon do głośnomuwiącej opcji

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    zainstalowałeś 10tkę. teraz wgrywasz Denim i spradzasz sprzętowo telefon.

  • #5

    OFF-LINE

    Dołączył
    26.01.2013
    Posty
    8
    Telefon
    Nokia Lumia 930
    Operator
    Orange
    Dziękuję
    6
    Podziękowano
    0(0)
    Coraz więcej osób zgłasza problem z obsługa mikrofonów w L930 po wgraniu WM10, najlepsze, że zdarzają się osoby u których jest OK. Od czego to zalezy?
    Programowy rejestrator nagrywa dźwięk, aplikacje ze sklepu juz nie. Taka samo standardowy "aparat". W ogóle brak tam ustawień odnośnie nagrywanego dźwięku - w 8.1 była opcja ustawienia dżwięku 5.1 podczas nagrywania.
    Nie chce mi się wracać do 8.1, czy można zrobić test na WM10? Nokia care suite nie wykrywa telefonu...

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    4 HDRy robią swoje, bez poprawy sterowników nie pisz że wgrałeś Preview i jesteś rozczarowany

  • #7

    OFF-LINE

    Dołączył
    26.01.2013
    Posty
    8
    Telefon
    Nokia Lumia 930
    Operator
    Orange
    Dziękuję
    6
    Podziękowano
    0(0)
    Wręcz odwrotnie - jestem zadowolony z dziesiątki. tylko pytanie. Dlaczego jednym działa innym nie? Skoro nie ma sterowników?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    tak samo jak preview działa, o każdego inaczej a to że nie zgłaszali nie oznacza że musieli dostrzec

  • #9

    OFF-LINE

    Dołączył
    26.01.2013
    Posty
    8
    Telefon
    Nokia Lumia 930
    Operator
    Orange
    Dziękuję
    6
    Podziękowano
    0(0)
    No w sumie to ma sens.. zauważyłem, ż ena kompie dżwięk jest - aczkolwiek straszne szumy, czyli nagrywa, ale telefon nie radzi sobie z odtwarzaniem

  • #10

    OFF-LINE

    Dołączył
    01.10.2013
    Posty
    776
    Telefon
    Nokia Lumia 930 Black
    Dziękuję
    25
    Podziękowano
    26(25)
    Wpadła aktualizacja Aparatu Microsoft.
    Czy u Was nastąpiła poprawa z filami i dźwiękiem ?
    U mnie nadal tylko szum.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 20
      Ostatni post / autor: 30-10-2017, 21:51
    2. Zdjęcia - brak podglądu, brak możliwości usunięcia.
      Przez thomas_k7 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2015, 12:50
    3. Lumia 900 - brak transmisji danych, brak internetu via GSM
      Przez pankamyk w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-06-2015, 20:18
    4. Odpowiedzi: 9
      Ostatni post / autor: 05-03-2015, 10:29
    5. Odpowiedzi: 9
      Ostatni post / autor: 25-02-2015, 11:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas