Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: [Lumia 930] nie widać części zdjęć

  1. #1

    OFF-LINE

    Dołączył
    09.12.2014
    Lokalizacja
    RAdom
    Posty
    6
    Telefon
    Lumia 930
    Dziękuję
    1
    Podziękowano
    0(0)

    [Lumia 930] nie widać części zdjęć

    Reklama:
    Witam wszystkich!!

    Jest to mój pierwszy post na waszym forum - i oczywiście mam problem

    Mam problem z moja Lumia 930 - używam ją od ponad 4 miesięcy do tej pory naprawdę wszystko działa bez problemu. Aż do dziś temat wygląda następująco:
    - nie widać części zdjęć pomimo tego są na telefonie, widać że są pliki ja przeglądam z poziomu komputera (wszystko jedno czy przez klasyczny folder w Windowsie czy przez oficjalny program)

    Uprzedzając pytania
    - to jest moja druga Lumia wcześniej 920 więc troszeczkę pojęcia mam
    - nie bawię się w żadne wgrywanie wersji wcześniejszych softu - telefon aktualizuje się automatycznie gdy zajdzie potrzeba
    - telefon z oficjalnej dystrybucji T-Mobile
    - jestem naprawdę ogarnietym typem i jak miałem problemy to nie raz korzystałem z waszego forum ale teraz nie mam zielonego pojęcia

    a pomoc stawiam wirtualne piffko ;D

    Pozdrawiam
    Tomek
    Ostatnio edytowane przez djtonka ; 09-12-2014 o 07:18 Powód: następnym razem będzie kosz

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    15.10.2014
    Posty
    59
    Telefon
    lumia
    Dziękuję
    3
    Podziękowano
    4(3)
    Możliwe ze masz usunięte te zdjęcia, a te które widzisz na komputerze to zdjęcia prohigh. Fon je osobno zapisuje, te w 5megapikseli i te 20 megapikseli. Może usuneles te 5mp które pokazywane są w galerii a na kompie przeglądasz te 20mp których w galerii nie widac. Poszukaj czy masz na linii dwie wersje zdjęcia którego nie widać, jezeli jest tylko jedna to właśnie to powinno być przyczyną

  • #3

    OFF-LINE

    Dołączył
    09.12.2014
    Lokalizacja
    RAdom
    Posty
    6
    Telefon
    Lumia 930
    Dziękuję
    1
    Podziękowano
    0(0)
    Cytat Zamieszczone przez kurasiok Zobacz posta
    Poszukaj czy masz na linii dwie wersje zdjęcia którego nie widać, jeżeli jest tylko jedna to właśnie to powinno być przyczyną
    Jak to sprawdzić??

    Co do przypadkowego wykasowania, raczej a na pewno nie w tym czasie korzystałem z Messengera i puszczałem foty jak rozmawiałem z kumplem (te z galerii jak i te robione bezpośrednio). I na pewno bym zauważył gdybym chciał je wykasować.

    Jeszcze jedna sprawa nie ma fot tych co robiłem Lumia 930 (październik do dziś) foty Lumii 920 mam cały czas (do końca wrzesnia)

    Jakieś sugestie??

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Możesz zdjęcie otwierać na kompie czy tylko o miniaturach pisałeś?

  • #5

    OFF-LINE

    Dołączył
    09.12.2014
    Lokalizacja
    RAdom
    Posty
    6
    Telefon
    Lumia 930
    Dziękuję
    1
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Możesz zdjęcie otwierać na kompie czy tylko o miniaturach pisałeś?
    comp930.png

    lum930.png

    Może tak będzie prośćiej

    Wszystkie pliki widoczne na screnshotach mogę odtworzyć ten na Lumii też, widać jest różnica i brak jest naprawdę dużej ilości fot (To samo się tyczy katalogów z Saved Pictures i ScreanShot) dla mnie sprawa lekko zagadkowa bo zazwyczaj to raz na tydzień czy dwa podłączam pod kompa telefon dorzucam muzykę do katalogu i pełna synchronizacja jednym kliknięciem (Plus aktywowałem uploudu na One Drivie przy obecności WiFi w końcu daja 35 gigsów). I raczeni nie wywaliłbym ponad 700 fot

    --- Post Połączono 17:36 --- Poprzedni Post napisano 17:35 ---

    Przeraszam za błędy klawiaturka siada

    --- Post Połączono 17:53 --- Poprzedni Post napisano 17:35 ---

    na razie zrobiłęm tylko tyle że mam te foty z powrotem na Lumie 930 w Katalogu Moje obrazy

    l2.png

    --- Post Połączono 17:53 --- Poprzedni Post napisano 17:35 ---

    po "Synchronizacji"

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    zgadza się zajmowana pamięć z tym co masz?

  • #7

    OFF-LINE

    Dołączył
    09.12.2014
    Lokalizacja
    RAdom
    Posty
    6
    Telefon
    Lumia 930
    Dziękuję
    1
    Podziękowano
    0(0)
    Szczerze to nie wiem jak wchodzę do ZDJECIA i mam "Wszystko" to "grudniowe pliki" mam pomieszane z filmami i screanshotami po prostu Lumia dodała sobie katalog "Moje Obrazy" do wszystkich fot segregacja fot poza grudniowymi przebiega normalnie (po nazwach plików) jeszcze muszę OneDriva sprawdzić ale tu wygląda OK wszystko - naprawdę jestem sytuacją zdziwiony serio - gdybym chciał wykasować to wywaliłbym - przez przypadek WSZYSTKIE pliki całą Galerię

    --- Post Połączono 21:28 --- Poprzedni Post napisano 21:20 ---

    Panowie będę informował na bieżąco jak coś się zmieni tak czy inaczej dziękuje za pomoc i wyjaśnienie paru spraw

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    ciężko coś zrobić bo to pamięć wewnętrzna .

  • Jeden użytkownik podziękował djtonka za ten post:

    Tomasz Kontny (09-12-2014)

  • #9

    OFF-LINE

    Dołączył
    09.12.2014
    Lokalizacja
    RAdom
    Posty
    6
    Telefon
    Lumia 930
    Dziękuję
    1
    Podziękowano
    0(0)
    Panowie lekkie odnowienie tematu od ostatniego posta tak jak pisałem zgrałem sobie zaległe foty z 930 co były robione a ich nie było jako nowy katalog "Moje Obrazy"... i co wszystko fajnie pięknie ale 3 dni temu znikły mi obrazy który przekopiowały się automatycznie ze starej 920 ale zostały aktualne foty z 930 w macierzystym katalogu z grudnia + 930 w moich obrazach. Mówi "Chu.... trudno zgram z 920 na tym samym patencie co 930"... dzisiaj podłączam telefon bo chciałem jak to mam w zwyczaju dogram mp3 i zrobić kopie z synchronizacją i co się dzieje.... Wszystko wraca do starego wyglądu z kompa leci ponad 1000 plików (foty) off korz.... jakby qrwa.... nigdy NIC SIĘ NIE STAŁO... nie wiem już sam szczerze zgłupiałem - oczywiście wykasowałem foty z 930 żeby się nie dublowały.. NIE MAM ZIELONEGO POJECIA

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    czasem poradnika nie rób

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas