Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: Problem z włączeniem

  1. #11

    OFF-LINE

    Dołączył
    16.05.2015
    Posty
    8
    Telefon
    Lumia 635
    Dziękuję
    6
    Podziękowano
    1
    Reklama:
    Tak, po prostu jest puste gniazdo tam. Zdjęcie zrobione innym, bardzo starym telefonem ale powinno być na tyle wyraźne żeby zobaczyć jak to wygląda. Najdalsze na dole, o to chodzi.
    http://i.imgur.com/SPZ5DLj.jpg

    Dodatkowo: Wielkie dzięki za te szybkie odpowiedzi
    Ostatnio edytowane przez TooSerious ; 17-05-2015 o 14:21

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    uu nie wygląda to dobrze, nawet diagnostyki nie ma co robić. Na gwarancji też ci tego nie zrobią ale koszt nie duży tak do 30pln

  • Jeden użytkownik podziękował djtonka za ten post:

    TooSerious (17-05-2015)

  • #13

    OFF-LINE

    Dołączył
    16.05.2015
    Posty
    8
    Telefon
    Lumia 635
    Dziękuję
    6
    Podziękowano
    1
    Czyli to przez to jest cały problem? Co konkretniej miałbym powiedzieć w serwisie, żeby zrobili?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    wymienili sam przycisk Power jeśli nie ma tam uszkodzonych ścieżek

  • Jeden użytkownik podziękował djtonka za ten post:

    TooSerious (17-05-2015)

  • #15

    OFF-LINE

    Dołączył
    16.05.2015
    Posty
    8
    Telefon
    Lumia 635
    Dziękuję
    6
    Podziękowano
    1
    W takim razie załatwię to, mam nadzieję że to wystarczy Wielkie dzięki!

  • Jeden użytkownik podziękował TooSerious za ten post:

    djtonka (17-05-2015)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 18
      Ostatni post / autor: 12-04-2015, 01:29
    2. problem z połączeniem z Wi-Fi
      Przez arturonaldo w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-02-2015, 19:30
    3. [Lumia 610] problem z połączeniem z wifi
      Przez Dawid Filipowski w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-09-2014, 22:18
    4. Problem z połączeniem wi-fi
      Przez Projekt91 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 23-06-2014, 19:17
    5. [Lumia 820] Problem z połączeniem Wi-Fi
      Przez DaBuu w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 12-10-2013, 10:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas