Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 27

Wątek: Nagminne wyłączanie się aplkacji

  1. #1

    OFF-LINE

    Dołączył
    26.06.2013
    Posty
    44
    Telefon
    Lumia 620
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    0(0)

    Nagminne wyłączanie się aplkacji

    Reklama:
    Aplikacje w lumii nagle się wyłączają. Dzisiaj yanosik wytrzymywał maxmyalnie 5km. To samo dzieje się z aparatem i kilkoma innymi. Poblokowałem możliwość działania w tle, został sklep, fitbit, onedrive, ie. Nic to nie zmieniło. Aplikacje instalowane są w telefonie. W telefonie jest zainstalowana wersja CEE SW.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    27
    Telefon
    MS Lumia 640 LTE
    FW
    8.10.15148.160
    Operator
    Plus
    Dziękuję
    7
    Podziękowano
    3(2)
    Ja dzisiaj zauważyłem ten sam problem z Yanosikiem (Twitter i Facebook działają, innych jeszcze nie sprawdzałem). Uruchamia się i po krótkim czasie się wyłącza. Myślałem, że to może mieć związek z pamięcią, ale wcześniej działał nawet jak miałem zapełnioną pamięć całkowicie, więc to nie to. Być może to błąd aplikacji, nie pamiętam, czy mi się ostatnio aktualizowała ale całkiem możliwe, aczkolwiek rano Yanosik jeszcze działał.
    Ostatnio edytowane przez bredziu ; 04-04-2015 o 21:00

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,767
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,070(10,998)
    ale kartę SD masz? jak tak to jaką, bo system korzysta z niej ciągle

  • #4

    OFF-LINE

    Dołączył
    26.06.2013
    Posty
    44
    Telefon
    Lumia 620
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    0(0)
    Intenso Class 10, 8 GB

    bredziu, mi nie wyłącza się jedynie yanosik, choćby lumia camera też.
    Ostatnio edytowane przez iamnothouse ; 04-04-2015 o 21:56

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,767
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,070(10,998)
    do kosza bym wyrzucił ją.

  • #6

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    27
    Telefon
    MS Lumia 640 LTE
    FW
    8.10.15148.160
    Operator
    Plus
    Dziękuję
    7
    Podziękowano
    3(2)
    Cytat Zamieszczone przez iamnothouse Zobacz posta
    bredziu, mi nie wyłącza się jedynie yanosik, choćby lumia camera też.
    Ja innych aplikacji poza Facebookiem i Twitterem nie sprawdzałem bo akurat uruchomiłem Yanosika jak wracałem dzisiaj z pracy i zauważyłem ten bug.

  • #7

    OFF-LINE

    Dołączył
    26.06.2013
    Posty
    44
    Telefon
    Lumia 620
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    0(0)
    Włożę kingstona w takim razie i sprawdzę na nim.

  • #8

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Ja tam niewiem,ale wydaje mi się że to też sprawka pamięci ram,może dużo w tle działa.Mi tak się dzieje z przeglądarką UCbrowser i Surv.....z tego względu je usunąłem.Problem ustępował po ponownym włączeniu,ale tak za każdym razem trochę upierdliwe.Może to jakiś bug w zarządzaniu pamięcią w tych apkah

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,767
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,070(10,998)
    kolega pewnie jeszcze po OTA jest. Do tego karta no-name

  • #10

    OFF-LINE
    Awatar leucomax

    Dołączył
    31.07.2013
    Lokalizacja
    Stargard
    Posty
    316
    Telefon
    Microsoft Lumia 640 XL DS
    Operator
    NjuMobile
    Dziękuję
    41
    Podziękowano
    72(47)
    Czy to przypadkiem yanosik nie ma problemów. Od wczoraj mam problem z zalogowaniem się na swoje konto przez aplikację i przy próbie logowania wywala mnie do ekranu. Ubiegnę pytanie - karta jedyna słuszna, 😄
    Edit: Sprawdziłem na dwóch innych lumiach , 625 i 735 , nie można się zalogować i wywala do ekranu startowego. Ponowna instalacja nic nie daje . Pewnie coś nakręcili z aplikacją lub serwerami.
    Ostatnio edytowane przez leucomax ; 05-04-2015 o 08:45

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Przełączanie na wi-fi
      Przez Charlie Sorrow w dziale Wsparcie techniczne
      Odpowiedzi: 27
      Ostatni post / autor: 17-08-2014, 18:04
    2. wyłączanie sie sklepu
      Przez Marcin Pudełko w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 10-07-2014, 17:07
    3. Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 19:09
    4. Omnia W samoczynne włączanie i wyłączanie
      Przez Mateusz Markiewicz w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 11-12-2013, 23:03
    5. Wyłączanie się gry
      Przez mati2762 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 04-03-2013, 18:10

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas