Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 30

Wątek: Problem z przesyłaniem danych

  1. #11

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    Reklama:
    nie wiem gdzie to jest w telefonie...

    --- Post Połączono 16:57 --- Poprzedni Post napisano 16:07 ---

    a z kolei włążyłem tą kartę 32 gb co mialem xperii x10 mini pro to wogóle jej nie czyta nie wiem co jest...

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Menadżer urządzeń sprawdź po podłączeniu telefonu. W Google znajdziesz

  • #13

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    pisze ze nie ma sterowników a jak chciałem zainstalować to że niepowodzenie

  • #14

    OFF-LINE

    Dołączył
    29.07.2013
    Posty
    44
    Telefon
    Lumia 620
    Operator
    Plus
    Dziękuję
    107
    Podziękowano
    7(4)
    A przy instalacji sterowników odłączyłeś kabel od telefonu? Inaczej ich nie zainstaluje, przynajmniej tak było u mnie jak zapomniałem odpiąc telefon od kompa...

  • #15

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    zacząłeś od dupy strony, sterowniki do podstawa. zamiast instalować domyślnie te co masz z wykrzyknikami wskaż folder pobrany z tego tematu
    [Lumia 520 Drivers] Sterowniki dla Windows XP, Vista, Windows 7 , 8 i 8.1

  • #16

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    tylko ze jak to robie nie znajduje mi sterownikow...

  • #17

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Heh, to ty może linuxa masz. Zrób screena z menadżera bo to błądzenie po ciemku

  • #18

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    mam windowsa 7 ale za pomoca tego windows mobile przesylam ta muzyke i jest ta muzyka na karcie tylko pojawia sie drugi problem ze jak chce odtworzyc ta muzyke to prawie we wszystkich piosenkach wyskakuje taki komunikat: nie mozna odtworzyc pliku w telefonie. kod bledu 8007003 i nie chce odtworzyć... a na komputerze bez problemu odtwarzało i na poprzednim telefonie też
    Ostatnio edytowane przez maraso6 ; 01-12-2014 o 16:05

  • #19

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Windows mobile ? Nie ważne jak nie wrzucisz screena nie pomożemy

  • #20

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    1.jpg

    W tym samym czasie co teraz zrobilem screena przesylam muzyke nadal a nie widac chyba na tym zdjeciu ze jest podlaczony telefon ale mysle ze jest dobrze bo sie przesyla tylko nie wiem jeszcze co zrobic z tym bledem od piosenek...
    Załączone obrazki Załączone obrazki
    • Typ pliku: png 2.png (370.9 KB, 12 odsłon)
    Ostatnio edytowane przez maraso6 ; 01-12-2014 o 19:46

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 635] Problem z odbiorem i wysyłaniem mms
      Przez aatom w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 15-09-2014, 18:01
    2. Przesyłanie danych przez USB
      Przez swistak7171 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 17-06-2014, 21:37
    3. problem z wysyłaniem sms
      Przez Barni w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 13-05-2014, 21:00
    4. [Lumia 800] Problem z wysyłaniem SMS
      Przez asterix1212 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 11-12-2013, 15:54
    5. Ogromne ilości przesyłanych danych.
      Przez siewnik w dziale Pytania i odpowiedzi
      Odpowiedzi: 40
      Ostatni post / autor: 07-06-2013, 14:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas