Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 30

Wątek: Problem z przesyłaniem danych

  1. #1

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)

    Problem z przesyłaniem danych

    Reklama:
    Witam. Mam taki problem otóż wczoraj wziąłem sobie nowy telefon lumia 630 i do tego kupiłem kartę sdhc 128 gb kartę odczytuję dobrzę ale problem jest w tym, że jak np przesyłam muzykę na kartę to kilka piosenek po przesyła a później wyskakuję błąd Nie można skopiować danego utworu urządzenie przestało odpowiadać lub zostało. Formatowałem już kartę podłączałem pod inny kabel pod inny port usb i nadal to samo nie wiem co robić już proszę o pomoc... Dodam teraz to zauważyłem że on po jakimś czasie sam się odłącza od komputera nie wiem czemu
    Ostatnio edytowane przez maraso6 ; 30-11-2014 o 10:32

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,992(11,125)
    Nie masz czasem XP?

  • #3

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    nie, mam windows 7 teraz sprawdzam wziąłem w ustawieniach żeby ekran wogóle nie gasł może się uda oby

  • #4

    OFF-LINE
    Awatar grabek71

    Dołączył
    29.04.2014
    Lokalizacja
    Kraków
    Posty
    742
    Telefon
    N95-2 / L625 / L640XL LTE
    Operator
    T-Mobile
    Dziękuję
    157
    Podziękowano
    98(83)
    XP może, ale nie musi być powodem (chyba). Ja około 30GB za strzałem przerzucam bez problemu. Na XP właśnie.
    Tapnięte z Lumii

  • #5

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    teraz zrobilem z tym wyswietlaczem ze nie gasnie i jak narazie idzie zobacze czy skopiuje do konca...

    --- Post Połączono 11:36 --- Poprzedni Post napisano 11:08 ---

    jednak to samo nic nie dało ;/

  • #6

    OFF-LINE
    Awatar grabek71

    Dołączył
    29.04.2014
    Lokalizacja
    Kraków
    Posty
    742
    Telefon
    N95-2 / L625 / L640XL LTE
    Operator
    T-Mobile
    Dziękuję
    157
    Podziękowano
    98(83)
    Próbowałeś np. folderami przesyłać? W sensie nie całość na raz?
    Tapnięte z Lumii

  • #7

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    Próbowałem i to samo ale to coś z telefonem musi być w ustawieniach bo teraz wziołem przełożyłem kartę do samsunga galaxy core plus i mimo ze ma karte do 64 obsluguje to wlazylem ta 128 gb i dziala i przesyla sie i nie odlacza sie telefon to nie wiem co z tą lumią.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,992(11,125)
    Ile urządzeń w menadżerze urządzeń masz pod telefonem i nie ma wykrzykników?

  • #9

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    14
    Telefon
    Lumia 630
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)
    jak podlaczam telefon to mam windows phone wchodze w niego i mam ten folder phone i drugi ta sd card i tam wgrywam a nie ma wykrzyknikow zadnych
    Ostatnio edytowane przez maraso6 ; 30-11-2014 o 14:56

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,992(11,125)
    Systemowy menadżer urządzeń sprawdziłeś?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 635] Problem z odbiorem i wysyłaniem mms
      Przez aatom w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 15-09-2014, 18:01
    2. Przesyłanie danych przez USB
      Przez swistak7171 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 17-06-2014, 21:37
    3. problem z wysyłaniem sms
      Przez Barni w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 13-05-2014, 21:00
    4. [Lumia 800] Problem z wysyłaniem SMS
      Przez asterix1212 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 11-12-2013, 15:54
    5. Ogromne ilości przesyłanych danych.
      Przez siewnik w dziale Pytania i odpowiedzi
      Odpowiedzi: 40
      Ostatni post / autor: 07-06-2013, 14:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas