Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: Problem po przywracaniu ustawień fabrycznych

  1. #1

    OFF-LINE

    Dołączył
    23.07.2014
    Posty
    2
    Telefon
    Nokia Lumia 630
    Dziękuję
    21
    Podziękowano
    0(0)

    Problem po przywracaniu ustawień fabrycznych

    Reklama:
    Witam
    Postanowiłem dzisiaj przywrócić ustawienia fabryczne w telefonie Nokia Lumia 630. Niestety po przywracaniu telefonu nie mogę wejść do menu ustawień. Po wybraniu opcji ustawienia uruchamia się animacja po której telefon wraca do listy aplikacji zamiast do ustawień. Wszystkie inne funkcję działają tak jak powinny. Czy wie ktoś jak rozwiązać ten problem?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    894
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    240
    Podziękowano
    306(163)
    Ostatnio edytowane przez Live Pac ; 23-07-2014 o 21:58

  • Jeden użytkownik podziękował Live Pac za ten post:

    rifaxi (24-07-2014)

  • #3

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Cytat Zamieszczone przez rifaxi Zobacz posta
    Witam
    Postanowiłem dzisiaj przywrócić ustawienia fabryczne w telefonie Nokia Lumia 630. Niestety po przywracaniu telefonu nie mogę wejść do menu ustawień. Po wybraniu opcji ustawienia uruchamia się animacja po której telefon wraca do listy aplikacji zamiast do ustawień. Wszystkie inne funkcję działają tak jak powinny. Czy wie ktoś jak rozwiązać ten problem?
    Soft się posypał możesz znowu zrobić software reset ale najlepiej wgraj ROM
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    rifaxi (24-07-2014)

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Wgranie softu rozwiąże problem, skopiuj sobie zdjecia i filmy na kartę etc

  • Jeden użytkownik podziękował djtonka za ten post:

    rifaxi (24-07-2014)

  • #5

    OFF-LINE

    Dołączył
    23.07.2014
    Posty
    2
    Telefon
    Nokia Lumia 630
    Dziękuję
    21
    Podziękowano
    0(0)
    Wgranie softu pomogło. Dzięki wszystkim za pomoc.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Przywracanie ustawień fabrycznych
      Przez MIKUS66 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 07-06-2014, 19:24
    2. Powrót do ustawień fabrycznych, bez ekranu.
      Przez siekierar w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 19-04-2014, 00:17
    3. [Win 8.1] Problem z przywróceniem ustawień fabrycznych w laptopie.
      Przez Grubson w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2014, 11:41
    4. Problem po przywróceniu ustawień fabrycznych
      Przez ar2r w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 25-03-2014, 21:13
    5. [WP7] Przywracanie ustawień fabrycznych
      Przez kkk1221 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 27-10-2013, 16:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas