Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Nie wykrywa karty sd

  1. #1

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)

    Nie wykrywa karty sd

    Reklama:
    próbowałem dziś zainstaloać kartę sd w 630 i

    1. wykrył kartę ale nie mógł sformatować - toshiba 32gb klasa 4, potem nie mogl jej wykryc
    2. to samo z sandisk ultra u1 - brak innych oznaczen 32gb

    WTF? ktoś pomoże?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Sformatuj je z poziomu komputera lub jakąś starą Nokią i wtedy spróbuj.
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)
    to samo, nic nie daje, nie wykrywa kart
    ale jak wrzuca kartę bez partycji to wykrywa jako gotową do sformatowania a potem pyszczy ze nie moze jej sformwatowac (

  • #4

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    W innym telefonie karta jest wykrywana bez problemu?
    Psychologiquement sous-évalué



    Yziekk

  • #5

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)
    no jasne, że tak inaczej bym nie pisał

    --- Post Połączono 18:59 --- Poprzedni Post napisano 18:56 ---

    pomógl hard reset - temat do zamkniecia ale moze pomoze innym

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    przy przywracaniu ustawień fabrycznych wybrałeś format karty też? Jeśli tak to system się zbuntował

  • #7

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)
    Wybrałem domyślny hard reset czyli reset pamięci wewn. Sd nie widział wiec nic z niej nie ruszał choć była pusta. Po restarcie zobaczył ja prawidłowo i dał się skonfigurować. Znalazłem pare postów na ten temat i takie rozwiazanie działało. Swoją droga, bardzo dziwne rozwiazanie


    Wysłane z iPad za pomocą Tapatalk

  • #8

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Cytat Zamieszczone przez masi0 Zobacz posta
    Wybrałem domyślny hard reset czyli reset pamięci wewn. Sd nie widział wiec nic z niej nie ruszał choć była pusta. Po restarcie zobaczył ja prawidłowo i dał się skonfigurować. Znalazłem pare postów na ten temat i takie rozwiazanie działało. Swoją droga, bardzo dziwne rozwiazanie


    Wysłane z iPad za pomocą Tapatalk
    To już nie rozumiem, soft reset , restart czy hard reset,i czemu soft reset miałby coś ruszyć z karty???

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    nie rusza ale system u kolegi nie widział jej więc przy próbie ustawień fabrycznych po Preview system pyta też czy zrobić format SD. kolega zatem nie robił ani HR ani soft czy hardware gdzie ten pierwszy nie występuje w WP

  • #10

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Wiem, toteż miałem na myśli hardware,a że po Preview pyta o format karty, to nie wiedziałem, raz robiłem reset po Preview, co prawda odłączyłem ją, ale nie wyciągałem, po resecie oznajmił tylko że kartę zobaczył.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [HTC 8s] Nie wykrywa sluchawek.
      Przez NorbATL w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 05-09-2016, 18:01
    2. [HTC 8S]telefon nie widzi karty sim." Błąd karty sim"
      Przez Pyniek w dziale Wsparcie techniczne
      Odpowiedzi: 67
      Ostatni post / autor: 04-04-2015, 23:22
    3. NSU i NCS nie wykrywa Lumii 820
      Przez jacek1950 w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 20-10-2014, 14:57
    4. Nie wykrywa karty SD w sklepie
      Przez tomekst w dziale Pytania i odpowiedzi
      Odpowiedzi: 23
      Ostatni post / autor: 28-08-2014, 10:43
    5. Komputer nie wykrywa telefonu
      Przez Ron w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 16-04-2014, 16:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas