Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20

Wątek: Brak reakcji - podłączenie z PC

  1. #1

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    10
    Telefon
    Lumia 630
    Dziękuję
    11
    Podziękowano
    1

    Brak reakcji - podłączenie z PC

    Reklama:
    Witam wszystkich,
    Mam problem, a mianowicie telefon nie chce mi się uruchomić. Próbowałem nawet hard resetu, kompletnie brak jakichkolwiek oznak, nawet nie pojawia się wykrzyknik. Po podłączeniu do zasilania lub komputera jest króciutka wibracja i to tylko tyle. Probówałem wgrać softa przez NCS i gdy jestem już na etapie tak jak wspomniane było w poradniku trzymać VOL- i wtedy podłączyć Lumie to też nie ma reakcji. Ale zauważyłem, że nie mam sterowników na komputerze. Posiadam Win7 64 bity. Sterowniki nie instalują się po podłączeniu telefonu. Bateria została sprawdzona, jest prawidłowe napięcie jak dobrze pamiętam było coś 3.5V. Czy jest możliwość aby zainstalować ręcznie sterowniki jak kompletnie nic nie wykrywa? Bo niby pojawia się komunikat że trwa instalacja ale zakończona zostaję niepowodzeniem. Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Jeszcze tylko defibrylatora nie użyłeś. Może warto sprawdzić czy bateria jest żywa? Masz miernik?

  • #3

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    10
    Telefon
    Lumia 630
    Dziękuję
    11
    Podziękowano
    1
    hehe
    Napisałem, że sprawdzałem miernikiem, 3.5V ma napięcia.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    było a teraz nie wiadomo, 3.5v to wymagane minimum aby mógł się uruchomić ale niekoniecznie. wyjmij na 20min, potem wsadź i ładuj bez próby uruchamiania 2h

  • #5

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    10
    Telefon
    Lumia 630
    Dziękuję
    11
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    było a teraz nie wiadomo, 3.5v to wymagane minimum aby mógł się uruchomić ale niekoniecznie. wyjmij na 20min, potem wsadź i ładuj bez próby uruchamiania 2h
    Sprawdzałem w pracy w sobotę, ale zrobię tak jak mówisz. I napiszę czy coś ruszyło.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Jak będzie więcej to próbuj wgrać soft po recovery.

  • #7

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    10
    Telefon
    Lumia 630
    Dziękuję
    11
    Podziękowano
    1
    Ladowalem tak jak pisales i tez tylko krotka wibracja, sprawdzalem wllasnie napiecie na baterii i wynosi 3.74v.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    to wrzucaj soft teraz po recovery w NCS

  • #9

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    10
    Telefon
    Lumia 630
    Dziękuję
    11
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    to wrzucaj soft teraz po recovery w NCS
    Niestety jak chce zrobić recovery w NCS to przy podłączaniu tel wgl mi go nie wykrywa, tylko jest krótka wibracja po podłaczeniu i cisza. Próbowałem mieć wcisniety sam VOL- i wtedy kabel podłączać, również próbowałem VOL- i power.

    Wrzucam ss:

    ss.jpg

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    dobrze tylko jak masz problem z ncs to pytaj z temacie poradnika i nie wymyślaj nowych kombinacji klawiszy

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 9
      Ostatni post / autor: 05-03-2015, 10:29
    2. WP 8.1 a podłączenie pod PS3 .
      Przez lajT w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 13-02-2015, 10:13
    3. [HTC 7 Pro]Podłączenie z komputerem
      Przez Lao w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 13-09-2014, 16:48
    4. Odpowiedzi: 25
      Ostatni post / autor: 26-04-2014, 17:58
    5. HTC 8s - podłączenie pod TV
      Przez skizzo w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 27-05-2013, 22:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas