Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Brak prawego kanału w słuchawkach

  1. #1

    OFF-LINE

    Dołączył
    14.06.2015
    Posty
    6
    Telefon
    lumia 630 i lumia 525
    Operator
    orange
    Dziękuję
    19
    Podziękowano
    0(0)

    Post Brak prawego kanału w słuchawkach

    Reklama:
    witam od dłuższego czasu mam problem z słuchawkami a dokładnie z jackiem w telefonie lumia 630 , polega on na tym lewy kanał jest (tak jak by) o połowę cichszy, a prawego ledwo co słychać .


    Próbowałem wszystkiego:
    -zmiany romu
    -kupno nowego jacka (45 zł poszło w błoto)
    -wszelkiego rodzaju testów (ŻADEN PROGRAM NIE WYKRYWA TELEFONU)

    PRosze o szybką pomoc !!!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    a słuchawki sprawdzałeś inne?

  • #3

    OFF-LINE

    Dołączył
    14.06.2015
    Posty
    6
    Telefon
    lumia 630 i lumia 525
    Operator
    orange
    Dziękuję
    19
    Podziękowano
    0(0)
    słuchawek sprawdzałem 3 pary ale jest to samo

    {Może powiem jak się ten problem zaczął :
    kolega poprosił nie abym naprawił mu jego słuchawki (coś mu się tam odlutowało )ale że ja byłem zajęty to powiedziałem mu co i jak ,i sam zaczął lutować.I tu stała się taka rzecz że on rozbroił jacka w słuchawkach (sam goły bolec) i włożył do mojego telefonu no j zaczął to lutować. Kiedy to zlutował okazało się że wszystko dobrze polutowane lecz nie działała prawa słuchawka . no i od tego momentu nie działał prawa słuchawka a lewa gra jak by o połowę ciszej . Zmieniłem jacka (bo pomyślałem jak tam się telefon 400*c potraktowało no to coś się w nim mogło uszkodzić ) ale i to nie pomogło . }

    --- Post Połączono 09:05 --- Poprzedni Post napisano 09:03 ---

    mam też problem z tym że żaden program nie wykrywa mojego telefonu (NCS itp.). Komputer go wykrywa bo jest na liście, mogę normalnie go przeglądać

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Czy ja dobrze słyszę, lutował kabel do jacka który był włożony w telefon? No proszę cię, gdzie was tak uczą

  • #5

    OFF-LINE

    Dołączył
    14.06.2015
    Posty
    6
    Telefon
    lumia 630 i lumia 525
    Operator
    orange
    Dziękuję
    19
    Podziękowano
    0(0)
    no wiesz jedyne co on lutował to kable w quadzie ja mam sporo większe doświadczenie. No ale skoro jakck wymieniłem to powinno działać a tu nic

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    To wbrew wszelkim zasadą rzemiosła. Uszkodził tor audio

  • #7

    OFF-LINE

    Dołączył
    14.06.2015
    Posty
    6
    Telefon
    lumia 630 i lumia 525
    Operator
    orange
    Dziękuję
    19
    Podziękowano
    0(0)
    Czyli nici z tego? .A to że go żeden program nie wykrywa?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Nici z domowej naprawy

  • #9

    OFF-LINE

    Dołączył
    14.06.2015
    Posty
    6
    Telefon
    lumia 630 i lumia 525
    Operator
    orange
    Dziękuję
    19
    Podziękowano
    0(0)
    a jakiś serwis dał by radę ?

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    raczej to zapytaj w serwisie nie mnie, bo mi nie prześlesz

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak dźwięku na słuchawkach
      Przez develire w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 04-10-2015, 10:45
    2. [Lumia 1320] Kanały WiFi 12 oraz 13
      Przez HaPe w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 19-10-2014, 19:57
    3. lumia 1320 i brak kanałów w ipli
      Przez sinitar w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 13-07-2014, 16:05
    4. Kanał YouTube
      Przez ACPL w dziale Poza tematem
      Odpowiedzi: 5
      Ostatni post / autor: 07-01-2014, 20:52
    5. Balans kanałów dźwiękowych.
      Przez devl1 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 15-09-2013, 14:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas