Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Wyłączyłem telefon i... tyle. Spalenie płyty głównej?

  1. #1

    OFF-LINE
    Awatar alvinek

    Dołączył
    02.11.2014
    Posty
    200
    Telefon
    Lumia 830
    Operator
    Plus
    Dziękuję
    21
    Podziękowano
    25(18)

    Wyłączyłem telefon i... tyle. Spalenie płyty głównej?

    Reklama:
    Witam.

    Dziadek dostał Lumie 1320. Stwierdził, że i tak za wiele z tego telefonu nie korzysta i go wyłączył. I tyle. Od tej pory telefon nie reaguje, hardware reset nie pomaga, komputer go nie widzi, podłączony pod ładowarkę nawet nie zawibruje, po prostu cegła. Leżał pod ładowarką 2 godziny ale nic z tego. Ładowarka sprawna 100%. Co mogło się stać? Gwarancję mam, ale może da radę go jeszcze wskrzesić jakimiś magicznymi metodami?

    Pozdrawiam.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,995(11,125)
    Bateria zdechła

  • #3

    OFF-LINE
    Awatar alvinek

    Dołączył
    02.11.2014
    Posty
    200
    Telefon
    Lumia 830
    Operator
    Plus
    Dziękuję
    21
    Podziękowano
    25(18)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Bateria zdechła
    To jest jakieś normalne w tym modelu czy dziadek miał po prostu pecha?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,995(11,125)
    Zdarza się niestety na każdej Lumii. Pomogłoby może wyjęcie na 20min ale skoro jest gwarancja...

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1320] Wersja płyty głównej
      Przez buladag w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 29-12-2014, 12:58
    2. [Lumia 625] Telefon wyłączył się i nie reaguje
      Przez lukasiuuk w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 22-12-2014, 23:42
    3. Plamy (?) ryski na tyle obudowy
      Przez Nikolka737 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 12-06-2014, 20:44
    4. Odpowiedzi: 1
      Ostatni post / autor: 23-05-2014, 15:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas