Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Problem z ładowaniem lumia 1320

  1. #1

    OFF-LINE

    Dołączył
    02.06.2015
    Posty
    2
    Telefon
    lumia 1320
    Operator
    t- mobile
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem z ładowaniem lumia 1320

    Reklama:
    Witam. Mój problem polega na tym ze kupiłem uzywana lumie 1320 już jakies 3msc temu z ladowarka nie od nokii lecz od LG ale nie było z niczym problemu ladowala jak należy od wczoraj laduje telefon praktycznie caly dzień dobilo mi do 70% baterii i na tym koniec... Kupilem dzisiaj od znajomego oryginalna ladowarke nokii podlaczylem na godzine i nie urosło mi ani procenta miał ktoś może taki prbolem lub może podsunąć pomysl co to może być? z góry dzięki.

    Chciałbym teraz dodac ze podlaczylem na oryginalnej ładowarce nokii raz jeszcze i pozostawiłem telefon bez dotykania go na rowna godzine bateria podskoczyla z 66 na 75 % wydja mi się ze to i tak cos jest nie tak bo prędzej dość szybko się ladowala. Ma ktoś jakiś pomysl bo już szczerze mowiac bezradny jestem w tej kwestii wychodzi na to ze będę musial telefon ladowac około 10h
    Ostatnio edytowane przez adidasgroup22 ; 02-06-2015 o 23:52

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,904(11,122)
    Przytrzymaj Power.i V-. Potem wsadź kabel USB z komputera i sprawdź wynik

  • #3

    OFF-LINE

    Dołączył
    02.06.2015
    Posty
    2
    Telefon
    lumia 1320
    Operator
    t- mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    jeśli chodzi o ponowne uruchamianie czy cos to już nawet zrobiłem przywrócenie ustawien fabrycznych tzn zresetowałem telefon z poziomu ustawien i nadal bardzo długo ładuje... zerkam co jakiś czas i wychodzi na to ze średnio około godziny czasu potrzebuje na uzyskanie około 10 % baterii
    Ostatnio edytowane przez adidasgroup22 ; 03-06-2015 o 02:10

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,904(11,122)
    Nie pisałem o przywróceniu ustawień fabrycznym. Zrób jak wyżej

  • #5

    OFF-LINE

    Dołączył
    20.06.2013
    Lokalizacja
    WZU
    Posty
    22
    Telefon
    Microsoft Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Plus
    Dziękuję
    42
    Podziękowano
    3(3)
    a możesz podać natężenie prądu ładowania w tej ładowarce, bo bardzo często można spotkać niby oryginalną ładowarkę do nokii z prądem ładowania 500 mA

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,904(11,122)
    0.5A to za mało na reanimację. 1A masz to podłącz

  • #7

    OFF-LINE

    Dołączył
    18.06.2015
    Posty
    1
    Telefon
    Nokia Lumia 1320
    Operator
    Oeange
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam. Mam podobny problem - moja Lumia 1320 nie ładuje się lub ładuje się do 81 procent, potem w ogóle się nie ładuje. Używam ciągle tej samej ładowarki, i wcześniej nie było żadnych problemów z moim telefonem, teraz nagle się pojawia. Ta sama ładowarka ładuje także moją 630, której nic podobnego się nie dzieje.
    Jest jakieś wyjście z tej sytuacji?

  • #8

    OFF-LINE

    Dołączył
    02.06.2015
    Lokalizacja
    Chorzów
    Posty
    14
    Telefon
    Nokia Lumia 1320
    FW
    W10
    Operator
    Play
    Dziękuję
    22
    Podziękowano
    2(2)
    Wszystkie wasze opisane problemy miałem i u mnie skończyło się to uszkodzonym modułem usb tzn. wyrobiło się wejście. Kupno nowego 30-40 zł i jakieś 20 min roboty.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Problem z ładowaniem NL 820
      Przez chudy3e w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 08-03-2015, 22:46
    2. [Lumia 800] Problem z naładowaniem
      Przez Kamol29 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 15-09-2014, 22:06
    3. [Lumia 610] Problem z ładowaniem
      Przez Piotuleczek w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 09-07-2014, 22:06
    4. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas