Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: nie działa w LTE

  1. #11

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Reklama:
    Miałem poprzednio Lumię 920 bez brandu z polskiej dystrybucji i z kartą USIM Plusa pokazywał mi symbol 4G jako LTE (i tak też się łączył). Aktualnie na Lumii 930 również bez brandu i z polskiej dystrybucji mam symbol LTE. Od dosyć dawna mam zasięg LTE w domu, więc L920 i L930 były dokładnie w zasięgu tego samego BTS'a.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,231
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    670
    Podziękowano
    1,413(869)
    Wpisów na blogu
    36
    Cytat Zamieszczone przez Yziek Zobacz posta
    Ja w ustawieniach wybieram najszybsze połączenie 4G to mam internet po LTE, nigdy nie wyświetlało mi się 4G.
    A H+ lub HSPA+ też nigdy Ci się nie wyświetliło przy ustawieniu najszybszego połączenia na 4G?

  • #13

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Oczywiście będąc poza zasięgiem LTE a w zasięgu HSDPA miałem właśnie H+, w zasięgu 3G miałem ikonkę 3G i odpowiednio E w zasięgu technologii EDGE. G (transmisja GPRS) trafiła mi się raz na jakimś zadupiu.

    GPRS to inaczej 1G
    EDGE to 2G
    3G to 3G
    HSDPA to 3,5G (i Play nazywał to 4G)
    LTE to 4G
    Ostatnio edytowane przez r.blaszczak ; 30-12-2014 o 22:49
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #14

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,231
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    670
    Podziękowano
    1,413(869)
    Wpisów na blogu
    36
    Cytat Zamieszczone przez r.blaszczak Zobacz posta
    z kartą USIM Plusa pokazywał mi symbol 4G jako LTE (i tak też się łączył)
    Czy w 930 też masz kartę z Plusa? Ja mam kartę z Plusa/ w 1320/ i RB/Play /w 925/, może dlatego zauważam te różnice. W 1320 gdy używałam Play, to musiałam zmienić rodzaj sieci na IPv4, wcześniej miałam w nim kartę Plusa i rodzaj sieci IPv4v6. Aktualnie w obydwu telefonach bez problemu mam LTE /oczywiście w obydwu miejscach zamieszkania/.

  • #15

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Tak, w 930 cały czas karta Plusa.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #16

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,231
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    670
    Podziękowano
    1,413(869)
    Wpisów na blogu
    36
    No to już wiemy wszystko. Nadszedł moment, by pomóc autorowi tematu?
    Może na początek;@Kamil Trzeciecki- wstaw zrzut ustawień "Punktu dostępu"

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Nie działający głośnik
      Przez Skwierczek w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 11-12-2014, 21:17
    2. Odpowiedzi: 3
      Ostatni post / autor: 30-07-2014, 16:03
    3. Nie działa NFC
      Przez wilczek67 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 21-03-2014, 10:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas