Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 8 PierwszyPierwszy 123456 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 72

Wątek: Lumia 1320 Padnięty soft ?

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Reklama:
    Tak czy siak się naładuje a jak masz teraz piorun to zastaw na godzinę podłączony

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    27.06.2014
    Posty
    38
    Telefon
    Nokia Lumia 1320
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    Ok. Tak zostawiłem .

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    BIOS w telefonie nazywa się poprawnie UEFI to jego następca mobilny. To logo baterii to jest aplikacja właśnie z BIOSu

  • #14

    OFF-LINE

    Dołączył
    27.06.2014
    Posty
    38
    Telefon
    Nokia Lumia 1320
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    Aha to teraz już mniej więcej rozumiem .Jak narazie piorun i koło . Poczekam zobaczymy co będzie.

    --- Post Połączono 22:02 --- Poprzedni Post napisano 21:21 ---

    --- Post Połączono 22:09 --- Poprzedni Post napisano 21:21 ---

    --- Post Połączono 22:10 --- Poprzedni Post napisano 21:21 ---

    Niestety nic nie pomogło . Był podłączony pod komputer. Spróbuję jeszcze to samo na ładowarce

  • #15

    OFF-LINE

    Dołączył
    27.06.2014
    Posty
    38
    Telefon
    Nokia Lumia 1320
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    Niestety moja Lumia nadal nie naprawiona. Zaniosłem do serwisu.Gosc powiedział ze to wina oprogramowania . I że podczas istalacji WP 8.1 PfD musiała rozładować się bateria. Probował zainstalować soft tzn WP 8.0 dwa razy. Nic to nie dało . Po czym powiedział ze nie da się wrocić do 8.0 i że muszę poczekać aż wyjdzie 8.1 na moją 1320. Szczerze mówiąc to nie wiem co mam myśleć.Niby to wina softu a jednak mam wrażenie ze tu coś z bateria jest nie tak .A raczej co raz bardziej tracę nadzieję i myślę ze tel chyba do kosza się już nadaje...

  • #16

    OFF-LINE

    Dołączył
    13.02.2014
    Lokalizacja
    Rydułtowy, Rybnik
    Posty
    158
    Telefon
    Nokia Lumia 1320
    FW
    3056.40200.1407.0002
    Operator
    Plus
    Dziękuję
    45
    Podziękowano
    20(18)
    Pewnie jakbyś mu 2 stówki podsunął to by wgrał softa
    Tapnięte z L1320

  • #17

    OFF-LINE

    Dołączył
    27.06.2014
    Posty
    38
    Telefon
    Nokia Lumia 1320
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    Sam już nie wiem co mam myśleć. Czy ładować tel do kosza czy jeszcze poczekać

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    na jakiegoś idiotę trafiłeś. Nie reaguje wibracją w żaden sposób nawet jak trzymasz v+ i wsadzisz kabel?

  • #19

    OFF-LINE

    Dołączył
    27.06.2014
    Posty
    38
    Telefon
    Nokia Lumia 1320
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    Cały czas jest to samo co opisałem na początku.Czyli pod ładowarką raz wibracja logo nokia później bateria z czerwona kreską i migająca wtyczka. Po czym to wszystko znika i wyświetlacz jest lekko podświetlony.Tak jakby tel by był zawieszony czy jak . Sam już nie wiem . No chyba że robię coś źle.Ale nie sądzę. Próbowałem już wszelkich sposobów

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    sprawdzałeś inne ładowarki?

  • Strona 2 z 8 PierwszyPierwszy 123456 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia625 nie włącza się [padnięty soft?]
      Przez mateuszek w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 24-08-2017, 11:04
    2. Odpowiedzi: 28
      Ostatni post / autor: 07-01-2014, 20:08
    3. [Lumia 920] Czy jest już soft AMBER RM- 820
      Przez skosny23 w dziale Dyskusja ogólna
      Odpowiedzi: 26
      Ostatni post / autor: 20-08-2013, 13:06
    4. [lumia 800] Soft z strona startowa google..
      Przez diego1121 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 14-08-2013, 22:14
    5. [Lumia 920] Prototyp Lumii 920 i padnięty soft
      Przez Ruchatek w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 26-03-2013, 22:22

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas