Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".

  1. #1

    OFF-LINE
    Awatar Haziaj

    Dołączył
    28.02.2015
    Posty
    2
    Telefon
    NOKIA Lumia 1320
    FW
    3058.50000.1424.0003
    Operator
    Plus GSM
    Dziękuję
    1
    Podziękowano
    0(0)

    Question Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".

    Reklama:
    Witam.

    Odkryłem pewien ciekawy problem, z którym spotkałem się pierwszy raz i nie potrafię sobie z tym poradzić. Od czasu do czasu potrzebuję aby ekran nigdy się nie wygaszał i nie włączała się blokada ekranu (używam poprzez Internet Explorer telemetrii do Euro Truck Simulator 2 - takiego cudaka: http://youtu.be/zExeZQJXMDc ) .Wchodząc w opcję "ekran blokady" mam tylko cztery tryby do wyboru: 30 sekund, 1 min, 3 minuty i 5 minut. Telefon to NOKIA Lumia 1320 z systemem WP 8.1 i PFD (wersja systemu: 8.1014219.341). Mój kolega ma Lumię 930 z taką samą wersją oprogramowania i u niego jest opcja "Nigdy". Od czego to zależy i czy mogę w swoim telefonie taką opcję aktywować ? Próbowałem wyłączać oszczędzanie baterii, funkcję "dotknij" i nie pomogło. Czy klasa telefonu ma wpływ na opcje w systemie operacyjnym ? A może są jakieś zależności, o których nie wiem ? W ustawieniach IE też nie odnalazłem takiej opcji. Z góry dziękuję i pozdrawiam.

    Dla porównania moje ustawienia i mojego kolegi:

    wp_ss_20150226_0001.jpgwyłączenie ekranu 2.jpg

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    zestaw dostępnych funkcji może się zmieniać w zależności od rozmaitych czynników, m. in. wersji językowej, ustawień regionalnych, operatora komórkowego, producenta sprzętu, modelu telefonu i wersji systemu operacyjnego. Więc skoro to nei amoled może próbować wgrać inny wariant lub dodać wpis do rejestru według naszego poradnika

  • Jeden użytkownik podziękował djtonka za ten post:

    Haziaj (28-02-2015)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 45
      Ostatni post / autor: 22-05-2015, 02:10
    2. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    3. Brak synchronizacji poczty przy opcji "po odebraniu"
      Przez kamilm12345 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 22-07-2014, 11:15
    4. Odpowiedzi: 47
      Ostatni post / autor: 17-06-2014, 01:33
    5. Odpowiedzi: 26
      Ostatni post / autor: 25-07-2013, 12:03

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas