Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13

Wątek: Problem z Bluetooth lumia 625

  1. #1

    OFF-LINE

    Dołączył
    19.03.2014
    Posty
    7
    Telefon
    lumia 625
    FW
    8.0
    Operator
    plus
    Dziękuję
    5
    Podziękowano
    0(0)

    Problem z Bluetooth lumia 625

    Reklama:
    Witam.Wcześniej przeszło 2 lata miałem lumie 710 .Miałem ją podpietom pod zestaw orginalny głosnomowiacy w kia ceed i c4 picasso. wszystko chodziło super.Zamieniłem telefon na nowke sztuke lumie 625 z plusa.Dostałem nowy telefon odrazu zrobiłem aktulalizacje softu.Konfiguruje go z samochodem wszystko dzalalo super i tak po 3 minutach wyskakuje komunikat w picasso ze blututh zostal odlaczony.Dalsze polaczenie jest niemozliwe bo albo sie zawiesza calkowicie blutu w telefonie albo szuka i niemoze znajsc.Robie restet telefonu dalej dziala przez 3 minuty i i to samo.z wifi to samo sie dzieje.Zawiesi sie nieznajduje nadajnika i trzeba zrobic reste.oprogramowanie lumia black.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    jak połączysz z ze stawem sprawdź dodatkowe ustawienia w Akcesoriach

  • #3

    OFF-LINE

    Dołączył
    19.03.2014
    Posty
    7
    Telefon
    lumia 625
    FW
    8.0
    Operator
    plus
    Dziękuję
    5
    Podziękowano
    0(0)
    ogolnie tam niema co w samochodzie ustawiac.tylko kopiowanie ksiazki.jak to wylaczylem to bylo to samo.dziwne jest to ze lumia 710 dzialala w tym aucie super

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    w telefonie masz aplikację Akcesoria, tam sprawdź

  • #5

    OFF-LINE

    Dołączył
    19.03.2014
    Posty
    7
    Telefon
    lumia 625
    FW
    8.0
    Operator
    plus
    Dziękuję
    5
    Podziękowano
    0(0)
    to samo sie dzieje .dziala przez pare minut i wylacza bluta.pozniej jak od nowa chce sie polaczyc to sie zaiwesza blutu i caly czas szuka.sprawdzalem na starej lumi i wszystko dziala.po wlaczeniu radia stara lumia automatycznie sie laczy a tego recznie trzeba caly czas.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    masz najnowsze oprogramowanie Black?

  • #7

    OFF-LINE

    Dołączył
    19.03.2014
    Posty
    7
    Telefon
    lumia 625
    FW
    8.0
    Operator
    plus
    Dziękuję
    5
    Podziękowano
    0(0)
    tak najnowsze.odrazu zrobilem aktualizacje odrazu po odebraniu.nie robilem to jakimis programami tylko z opcji w telefonie.mam go w aucie to jutro podam.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    jedynie co możesz zrobić do wgrać obraz oprogramowania a jak nie zadziała to mamy braki w sofcie

  • #9
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Cytat Zamieszczone przez toudi6666 Zobacz posta
    dziwne jest to ze lumia 710 dzialala w tym aucie super
    Wbrew pozorom (bo podobne wizualnie) WP7.x - na L710 i WP8 - na L925 to zupełnie inne systemy.

  • #10

    OFF-LINE

    Dołączył
    19.03.2014
    Posty
    7
    Telefon
    lumia 625
    FW
    8.0
    Operator
    plus
    Dziękuję
    5
    Podziękowano
    0(0)
    wlumi 710 nie mialem tego lumia black.wersje systemu mam 8.0.10521.155 .mozna wrocic do starej wersji systemu??moze ten nowy system jest oszczedny i odplacza bluta

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumia 520 bluetooth problem
      Przez Grzenio w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 28-04-2015, 16:46
    2. Problem z Bluetooth
      Przez pyrka95 w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 01-02-2014, 10:26
    3. Odpowiedzi: 2
      Ostatni post / autor: 10-12-2013, 07:35
    4. Windows 8.1 problem z bluetooth
      Przez oibis2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 23-11-2013, 23:28
    5. [Lumia 610] Problem z bluetooth
      Przez Marcin Rowiński w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-11-2013, 21:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas