Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Po Aktualizacji DENIM problem z zestawem BT w aucie

  1. #1

    OFF-LINE

    Dołączył
    10.04.2014
    Posty
    3
    Telefon
    Xperia Neo V, Lumia 625
    FW
    x
    Operator
    T-mobile
    Dziękuję
    5
    Podziękowano
    1

    Po Aktualizacji DENIM problem z zestawem BT w aucie

    Reklama:
    Witam,
    Czy ktoś przerabiał podobny problem?:
    Otóż posiadam w aucie zestaw BT przez który prowadzę rozmowy podczas jazdy (radio sie wycisza, rozmowa idzie na głośniki itd).
    Otóż od czasu aktualizacji DENIM mam duży problem, ponieważ w czasie dłuższej rozmowy powiedzmy dłużej niż minuta rozmowa zaczyna się rwać, ja nie słyszę rozmówcy, a rozmówca mnie lub słyszymy rwaną rozmowe, sprawę załatwia rozmowa bez zestawu z słuchawką przy uchu. Do czasu ostatniej aktualizacji było ok, a jak nastał Denim zaczęły się problemy.
    Czy jest sposób inny niż cofnięcie się z aktualizacją wstecz???

    PS Hard reset nie pomógł jakby co

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar kielon

    Dołączył
    18.11.2013
    Lokalizacja
    Warszawa
    Posty
    136
    Telefon
    iPhone 5
    Operator
    Orange
    Dziękuję
    43
    Podziękowano
    13(12)
    Niestety też tak mam ze służbową 520. Podczas jazdy co jakiś czas nawet komunikaty nawigacji są urywane, podobnie z rozmową. Z tego co czytałem to niestety jest jakiś błąd bluetooth w Windows Phone i nic się nie da poradzić.


    Wysłane z iPhone'a

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    jak już to niedopracowanie Denim czy bardziej updat1 bo sporo podobnych problemów o BT było na forum

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Problem z bluetooth oraz zestawem nokia CK 100
      Przez czesterro w dziale Wsparcie techniczne
      Odpowiedzi: 40
      Ostatni post / autor: 09-05-2016, 10:13
    2. [Lumia 930] Migotanie ekranu po aktualizacji Denim.
      Przez Jash w dziale Dyskusja ogólna
      Odpowiedzi: 30
      Ostatni post / autor: 20-02-2016, 12:54
    3. Odtwarzanie muzyki przez bluetooth w aucie
      Przez Sawpel w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 27-09-2014, 11:57
    4. Problem z zestawem słuchawkowym blutacz nokia (bh-505)
      Przez Dante18x w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 19-02-2014, 15:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas