Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: Nie chce sie włączyć, prosze o pomoc!

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Reklama:
    postawiłeś telefon na nogi?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    21.07.2015
    Posty
    39
    Telefon
    Lumia 625
    Dziękuję
    20
    Podziękowano
    18(7)

    Miałem tak samo

    Witam! miałem na Nokii windows 8.1 z Windows Dev ale z ciekawości wgrałem se windows 10 wszystko ładnie szło aż do momentu zębatek a na konieć wyskoczył taki symbol z usmiechem do dołu .Telefon wpadł w taką pętlę że się włączał i mieliło zębatki w kółko.Więc grałem WPRT i problem bo nie widziało telefonu ale po kombinacji klawiszy - i power zadziałało wgrałem nowy soft 8.1.A po paru dniach gładko weszła 10 i chodzi aż miło!

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    i gdzie tu pomoc?

  • #14

    OFF-LINE

    Dołączył
    21.07.2015
    Posty
    39
    Telefon
    Lumia 625
    Dziękuję
    20
    Podziękowano
    18(7)
    Tak se pomyślałem z własnego doswiadczenia że jak mi program nie wykrywał telefonu to pomogła kombinacja klawiszy -vol i power .

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    rozumiem ale kolega przerobił już chyba wszystko, zresztą taki stan to nie sytuacja podbramkowa.

  • #16

    OFF-LINE

    Dołączył
    20.05.2015
    Posty
    9
    Telefon
    lumia625
    Dziękuję
    5
    Podziękowano
    0(0)
    zatrzymalem sie w pewnym miejscu

    darekdarek.jpg

    jakby ktos pytal, pobralem wszystko prawidlowo, usunalem znaki przed RM i wkleilem wszystko do odpowiedniego folderu, bylo to 11 plików, tyle ile było do pobrania, oraz dalej nie hula bo brakuje jakiegos pliku, co w tym momencie zrobic?
    Ostatnio edytowane przez freshb0y ; 22-07-2015 o 01:04

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Plik vpl gdzie? Widocznie zła lokalizacja bo NCS na podstawie tego właśnie pliku wszystko widzi

  • #18

    OFF-LINE

    Dołączył
    20.05.2015
    Posty
    9
    Telefon
    lumia625
    Dziękuję
    5
    Podziękowano
    0(0)
    wszystkie 11 plików mam w C:\Program Data\Nokia\Packages\Products\rm-941 w tym plik vpl

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    nie wiem gdzie je masz, masz poradnik i tam opisane . Inni też mieli takie problemy zatem do lektury

  • #20

    OFF-LINE

    Dołączył
    20.05.2015
    Posty
    9
    Telefon
    lumia625
    Dziękuję
    5
    Podziękowano
    0(0)
    problem w tym ze kierowalem sie twoim poradnikiem
    "Wszystkie pliki kopiujemy do tej lokalizacji do końcowego katalogu rm-941

    Windows 7/8: C:\Program Data\Nokia\Packages\Products\rm-941"

    tak też zrobiłem, a pliku vpl nie wykrywa.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 530] Telefon nie chce się włączyć
      Przez mixosho w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 07-07-2015, 15:38
    2. [Lumia 800] Nie chce się włączyć
      Przez cranky w dziale Wsparcie techniczne
      Odpowiedzi: 265
      Ostatni post / autor: 04-01-2015, 20:03
    3. [Lumia 800] Nie chce się włączyć
      Przez ragafewee w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 07-01-2014, 22:18
    4. lumia 625 prosze o pomoc
      Przez arturr87 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-12-2013, 22:15
    5. Gra dla par - prosze o pomoc
      Przez dr21 w dziale Gry
      Odpowiedzi: 2
      Ostatni post / autor: 17-07-2013, 15:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas