Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 32

Wątek: Lumia625 nie włącza się [padnięty soft?]

  1. #21

    OFF-LINE

    Dołączył
    20.01.2016
    Posty
    2
    Telefon
    Lumia 625
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Witam mam identyczny problem co autor tematu. Z tym , że kiedy podpinam telefon to komputer go w ogole nie widzi ... Mógłby ktoś poradzić ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    To jedziesz i czytacz co bylo robione

  • #23

    OFF-LINE

    Dołączył
    20.01.2016
    Posty
    2
    Telefon
    Lumia 625
    Dziękuję
    0
    Podziękowano
    0(0)
    Postępowałem według wyżej stosowanych sposobów i żaden nie pomógł... W trakcie kiedy podpinam telefon pod komputer wyskakuje komunikat w chmurce , że sterownik "BOOTMGR" oraz " "QUALCOMM MSM DEVICE" nie mogą zostać zainstalowane...

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    podepnij trzymając v-

  • #25

    OFF-LINE

    Dołączył
    19.02.2016
    Posty
    2
    Telefon
    lumia 625
    Dziękuję
    11
    Podziękowano
    0(0)
    Witam mam problem z moją lumią. Telefon nie reagował na przycisk zasilania ani na vol down + power ani na podpiecie vol up + usb i komputer go nie wykrywał. Podładowałem go przez usb i wgrałem soft przez nokia care suit. Podczas instalacji pojawiło sie logo noki i pasek buforu potem wyskoczył komunikat ze wszystko poszło dobze. Po instalacji delefon znowu umarł i teraz wogule juz na nic nie reaguje. Ma ktos moze jakis pomysł co mozna zrobic.

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Wyjmij baterie na 20min, podłącz i wsadź kabel od ładowawrki sieciowej

  • #27

    OFF-LINE

    Dołączył
    19.02.2016
    Posty
    2
    Telefon
    lumia 625
    Dziękuję
    11
    Podziękowano
    0(0)
    zrobilem tak jak mowiles i nic dale nie ma zadnej reakcji

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    to miernik w ręke i lecisz po istniejących wątkach

  • #29

    OFF-LINE

    Dołączył
    19.03.2017
    Posty
    5
    Telefon
    Nokia
    Dziękuję
    2
    Podziękowano
    0(0)
    Witam. Mam podobny problem telefon nagle przestał się włączać zostały w nim wymienione bateria i taśma przycisków.Próbowałem hard reset jak i soft resetu i nic nie pomogło.Chciałbym się dowiedzieć co może być uszkodzone i jak można to naprawić.

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    po co robisz jakieś resety skoro grzebane było

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Soft Black OTA vs. SBE
      Przez sasio w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-02-2014, 19:57
    2. Soft a gwarancja
      Przez iamnothouse w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 24-01-2014, 19:45
    3. [Lumia 920] Czy jest już soft AMBER RM- 820
      Przez skosny23 w dziale Dyskusja ogólna
      Odpowiedzi: 26
      Ostatni post / autor: 20-08-2013, 13:06
    4. [Lumia 920] Prototyp Lumii 920 i padnięty soft
      Przez Ruchatek w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 26-03-2013, 22:22

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas