Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Lumia po uruchomieniu wyświetla tylko białe pasy

  1. #1

    OFF-LINE
    Awatar archiee

    Dołączył
    26.11.2013
    Lokalizacja
    Brenna
    Posty
    256
    Telefon
    Lumia 1520 / ATIV S
    FW
    Denim / 8.1.1 Custom
    Operator
    Play
    Dziękuję
    70
    Podziękowano
    17(15)

    Lumia po uruchomieniu wyświetla tylko białe pasy

    Reklama:
    Witam, po aktualizacji do cyan Nokia mojej mamy wyświetla po uruchomieniu tylko białe pasy i nie reaguje na nic. Działa od czasu udostępnienia cyan dla plusa. Nie wiem czy wysłać ją na gw czy jakoś da sie ją uratować. Stało sie to po rozłączeniu rozmowy gdy ekran miał się wybudzić. Da się coś z tym zrobić?
    Pozdrawiam.
    Sent from my GT-I8750 using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    hmm pewnie się da wrzucając soft od nowa, NSU lub każdy inny po NCS

  • #3

    OFF-LINE
    Awatar archiee

    Dołączył
    26.11.2013
    Lokalizacja
    Brenna
    Posty
    256
    Telefon
    Lumia 1520 / ATIV S
    FW
    Denim / 8.1.1 Custom
    Operator
    Play
    Dziękuję
    70
    Podziękowano
    17(15)
    Rozumiem że poradnik mogę znaleźć na forum?
    Sent from my GT-I8750 using Tapatalk

  • #4

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Tak w dziale swojego telefonu
    Lumia 920 Tapatalk

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 920 Po uruchomieniu aparatu aplikacja się zamyka.
      Przez Darwek24 w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 08-01-2017, 19:58
    2. Lumia Cyan i jakaś nowa aktualizacja po uruchomieniu PfD
      Przez kornik1982 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 27-07-2014, 00:35
    3. Lumia 510 włącza się lecz nic nie wyświetla
      Przez tenkrejzol w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 07-05-2014, 11:55
    4. [Lumia 800] Problem z wyświetlaczem. Poziome pasy
      Przez silversideup w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 03-02-2014, 11:10
    5. [Lumia 925] Kolorowe pasy na wyświetlaczu
      Przez traktor w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 23-01-2014, 23:43

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas