Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 9 z 9

Wątek: lumia 625 i problem przy instalacji Windows 10

  1. #1

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    4
    Telefon
    lumia625
    Operator
    PLUS
    Dziękuję
    1
    Podziękowano
    0(0)

    Exclamation lumia 625 i problem przy instalacji Windows 10

    Reklama:
    Witam Was serdecznie

    Jak w temacie, problem z Win10... 10h temu zaczęła się instalacja 10tki na mojej 625 przez Windows Insider. I od tego momentu caały czas wyświetla się na przemian logo z pracującymi zębatkami i napis NOKIA, następnie się wyłącza i po włączeniu to sama sytuacja całą noc telefon był pod ładowarką teraz odłączyłem i nadal to samo, reset nie pomaga...

    Proszę o wsparcie i z góry za nie dziękuję

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    To wgrywasz Cyan. Robisz aktualizacje do Denim i znów instalujesz 10

  • #3

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    4
    Telefon
    lumia625
    Operator
    PLUS
    Dziękuję
    1
    Podziękowano
    0(0)
    tylko, że nie mogę telefonu nawet pod kompa podłączyć... ;/ hard reset nie pomaga, zamiast wykrzyknika pokazuje się ikona błyskawicy oraz zębatki i to wszystko, nic więcej nie da się zrobić... po podłączeniu pod kompa nie odnajduję sprzętu

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    a czy ja ci karzę podłączać? Masz poradnik z NCS rób według niego

  • #5

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    129
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    9(9)
    Nic nie zrobisz - miałem to samo.
    Pomogło dopiero wrócenie do Cyana.
    Podłącz telefon kablem do kompa i zresetuj telefon. Powinien Ci komp telefon zobaczyć.

  • #6

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    4
    Telefon
    lumia625
    Operator
    PLUS
    Dziękuję
    1
    Podziękowano
    0(0)
    Ale to za pomocą jakiegoś programu? Bo podłączając normalnie komputer nic nie wykrywa ;/

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    zaraz wywalę ten temat do kosza, dział ROMy wybierz Denim potem dział Poradniki i wybierz NCS. Koniec spekulacji

  • #8

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    4
    Telefon
    lumia625
    Operator
    PLUS
    Dziękuję
    1
    Podziękowano
    0(0)
    ok kapuje

  • #9

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    129
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    9(9)

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem przy instalacji Nokia Care Suite
      Przez pafcio w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 22-11-2015, 19:51
    2. [Lumia 610] Błąd przy instalacji ROMu
      Przez 6666seba6666 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-11-2013, 17:41
    3. Błąd przy instalacji Windows 8.1
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 07-09-2013, 10:58
    4. Problem przy instalacji xap - błąd WP Power Tools ?
      Przez kropkacompl w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 23-08-2013, 00:14
    5. Problem przy instalacji SDK dla WP7
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 31-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas