Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: miniatura nieistniejącego zdjęcia, zdjęcie zombi

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Reklama:
    do tego dążyłem, czyli kopia poszła na OD, zaczekaj

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    jw7

    OFF-LINE

    Dołączył
    27.02.2016
    Posty
    8
    Telefon
    1020
    FW
    8.1
    Dziękuję
    1
    Podziękowano
    1
    Ile to może potrwać?
    Czy bieżące korzystanie/niekorzystanie z OneDrive może mieć jakiś wpływ?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    nie, nie ma znaczenia.

  • Jeden użytkownik podziękował djtonka za ten post:

    jw7 (03-03-2016)

  • #14
    jw7

    OFF-LINE

    Dołączył
    27.02.2016
    Posty
    8
    Telefon
    1020
    FW
    8.1
    Dziękuję
    1
    Podziękowano
    1
    Szara miniatura zniknęła. System sam usunął, tak jak przewidział djtonka. Trwało to 6 dni.
    Dziękuję za pomoc.

  • Jeden użytkownik podziękował jw7 za ten post:

    djtonka (03-03-2016)

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    mogę już wymazać z kalendarza

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 2
      Ostatni post / autor: 07-11-2015, 13:10
    2. [lumia 640 ds] brak kopiowanych zdjęć w aplikacji "zdjęcia"
      Przez czto w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 27-08-2015, 17:46
    3. [Lumia 1020] galeria zdjęć a zdjęcia z camerapro
      Przez turo204 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 04-10-2014, 18:34
    4. Odpowiedzi: 7
      Ostatni post / autor: 26-05-2014, 10:52
    5. Podczas robienia zdjęć pojawia się biała linia na zdjęciu
      Przez dragon95 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 05-03-2013, 15:29

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas