Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Brak zasięgu i problem z lampą aparatu

  1. #1

    OFF-LINE

    Dołączył
    15.02.2015
    Posty
    1
    Telefon
    nokia
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)

    Brak zasięgu i problem z lampą aparatu

    Reklama:
    Witam
    Mam dwa problemy
    1. Głowny - brak zasięgu. Od tygodnia ni z gruszki zaczęły się problemy z zasięgiem. Telefon mam pół roku, jestem drugim właścicielem. Wszystko było ok i zaczęło się. Telefon gubi zasięg - wyświetla się komunikat brak zasięgu - kreski z zasięgu zjeżdżają do zera - nie można dzwonić i odbierać ;( Włączanie na nowo powoduje powrót zasięgu ale po jakimś czasie kilkanaście minut znowu informacja o braku zasięgu. Wymieniłem już u operatora T-mobile kartę sim - wtopa 30 zł, bo dalej to samo. Co robić? Telefon mam z drugiej ręki - nie mogę dać w ramach naprawy gwarancyjnej, bo nie mam do niego dowodu zakupu. Pomocy dajcie info na maila [email protected]
    2. Brak flasha przy robieniu zdjęć. Normalnie flash włacza się przy wspomaganiu ustawiania ostrości, ale przy robieniu zdjęcia gaśnie. Wszelkie próby zmian w ustawieniach nic nie pomogły ( Z kolei przy włączonej kamerce doświetla flash podczas kręcenia.
    Pozdro

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,002(11,125)
    nikt do ciebie pisać kolego nie będzie, to po pierwsze. po drugie skoro nie znasz historii telefonu trzeba zacząć od diagnostyki i wgrania softu. wszystko w poradnikach

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Brak zasięgu
      Przez JonnyCage w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 08-06-2015, 18:20
    2. [Lumia 720] LUMIA 720 Problem z aparatem lampą softem ??????
      Przez Gary05 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 14-11-2014, 01:17
    3. [Lumia 925] Problem z lampą błyskową.
      Przez Snowsky w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 27-10-2014, 11:47
    4. [ATIV S] Problem z lampą przy zdjęciach
      Przez MIKUS66 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 16-09-2014, 08:35
    5. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas