Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 53

Wątek: Brak reakcji telefonu, nawet na hardreset.

  1. #31

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Reklama:
    No właśnie z elektroniki jestem noga, widziałem wcześniej ten schemat i za cholerę nie mogę się w tym odnaleźć.
    Mogę prosić o jaką podpowiedź?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Dobra, już wiem.
    Tylko u mnie telefon działa (poza kamerą, która nie chce się uruchomić).
    Natomiast problemem jest brak ładowania- nie da się naładować baterii, komputer po podpięciu też nie widzi telefonu.
    Mam usunięty bezpiecznik z diodą v3310.
    Jestem w stanie samemu coś sprawdzić/naprawić?

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    ale stek zrobiłeś? jest napięcie na kolejnym elemencie po podłączeniu usb?

  • #34

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Dałem plus z baterii do L3301 (tuż przy złączu od wyświetlacza) i nadal nie było ładowania. mam gdzieś dalej sprawdzić?
    A jak to możliwe, że telefon działa przy braku v3310?

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Przecież obejście zrobiłeś. Tam masz bezpiecznik i diodę tylko. Co jest po v3301 jako pierwsze?

  • #36

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Nawet bez obejścia telefon działa, tylko nie ma ładowania bez względu czy jest mostek czy go nie ma. Może zwarcie zrobiłem dalej, tylko nie wiem co sprawdzić.
    Nie wiem co jest dalej po v3301, muszę poszukać w schematach, a nie wiem czy je ogarnę.

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Ok wieczorem ci napisze

  • Jeden użytkownik podziękował djtonka za ten post:

    anics (20-09-2015)

  • #38

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Jest prąd, działa ładowanie, można podpiąć telefon pod komputer.
    Teraz problemem jest tylko nie działająca kamera- sama w sobie jest sprawna, bo sprawdzałem ją w drugim telefonie.
    Przy jej uruchamianiu- po prostu wraca do głównego ekranu.
    Self test pokazał m.in. "could not open camera driver 255".
    Jak to ugryźć?
    Ostatnio edytowane przez anics ; 20-09-2015 o 19:22

  • #39

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    a wyjmowałes ją z gniazda?

  • #40

    OFF-LINE

    Dołączył
    11.07.2014
    Posty
    107
    Telefon
    Iphone 7, Lumia 830
    Dziękuję
    29
    Podziękowano
    13(9)
    Z jakiego gniazda?

  • Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Brak reakcji telefonu podczas połączenia
      Przez Stanjot w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 21-01-2015, 13:19
    2. [Lumia 800] brak reakcji
      Przez magxx w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 29-10-2014, 15:18
    3. HTC HD7 - brak reakcji.
      Przez m4rcu$ w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 05-12-2013, 19:10
    4. HTC 8S brak reakcji na cokolwiek.
      Przez Justyna Jawień w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 01-11-2013, 16:00
    5. [Lumia 900] Brak reakcji telefonu po odłączeniu od ładowania
      Przez Fletcher w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-06-2013, 08:55

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas