Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: Wypalone ikony na matrycy

  1. #1

    OFF-LINE

    Dołączył
    02.11.2013
    Posty
    40
    Telefon
    Nokia Lumia 925
    Operator
    Orange
    Dziękuję
    12
    Podziękowano
    4(4)

    Wypalone ikony na matrycy

    Reklama:
    Cześć, zauważyłem ze na mojej Lumii 925 na matrycy zostały wypalone elementy z aplikacji nawigacyjnej. Tj. Zwłaszcza na jasnym tle widoczne są zarysy ikon i innych el. interfejsu nawigacji. Czy to podpada pod gwarancje? A jesli nie, czy wiecie jak się tego pozbyć?

    Kamil

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    taka technologia ekranu, nie wymienią

  • #3

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    1
    Telefon
    L950/L735/L640 LTE
    FW
    AU
    Operator
    Orange
    Dziękuję
    78
    Podziękowano
    51(29)
    ten wątek to żart ? To nie plazma.....

  • #4

    OFF-LINE

    Dołączył
    22.11.2013
    Posty
    449
    Telefon
    iP 6
    Dziękuję
    3
    Podziękowano
    36(34)
    Niestety, tak sie czasem dzieje.

  • #5

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,786(806)
    Cytat Zamieszczone przez VANT Zobacz posta
    ten wątek to żart ? To nie plazma.....
    Nie to nie żart a wada AMOLED'ów

    Kumpel ma SGS II i wymieniali mu ekran chyba 3 razy, no ale belka ciagle sie wypala
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [ATIV S] Wypalone stałe pola na ekranie.
      Przez Grzebyk w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 12-11-2014, 14:59
    2. [Lumia 520] Piksele wypalone ? a moze i nie?
      Przez AkrobaTa w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 16-09-2014, 11:15
    3. Ikony w stylu Modern UI
      Przez stpman w dziale Modyfikacje
      Odpowiedzi: 1
      Ostatni post / autor: 26-09-2013, 08:28
    4. [Lumia 520] Wypalone pixele w 3 dni!
      Przez robo831 w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 30-08-2013, 21:23
    5. Brakujace Ikony na Forum
      Przez Etnies w dziale Poza tematem
      Odpowiedzi: 3
      Ostatni post / autor: 26-12-2012, 14:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas