Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: Problemy ze wskaźnikiem naładowania i ładowaniem

  1. #11

    OFF-LINE

    Dołączył
    05.07.2015
    Posty
    13
    Telefon
    Nokia 925
    Operator
    T-mobile
    Dziękuję
    5
    Podziękowano
    0(0)
    Reklama:
    Mogłem pokręcić nazwy. Wgrałem. Bez skutku.
    Sama bateria trzyma normalnie.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    A gniazdo nie szwankuje? Inny kabel.może

  • #13

    OFF-LINE

    Dołączył
    05.07.2015
    Posty
    13
    Telefon
    Nokia 925
    Operator
    T-mobile
    Dziękuję
    5
    Podziękowano
    0(0)
    Kabli przetestowałem wiele, nic to nie daje. Ale samo gniazdo jest jakimś tropem. Ciekawe, czy może się "zawieszać" na trybie ładowania, a mimo to wielokrotnie podłączać i rozłączać się w celu wymiany danych z komputerem... A jeżeli tak, to czy serwisy przeprowadzają zabieg wymiany gniazda. Zaryzykowałbym może nawet.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Tam masz płytkę z gniazdem która się wymienia

  • #15

    OFF-LINE

    Dołączył
    05.07.2015
    Posty
    13
    Telefon
    Nokia 925
    Operator
    T-mobile
    Dziękuję
    5
    Podziękowano
    0(0)
    Tak dla potomnych - diagnoza serwisu - najpierw zmieniono taśmę usb. Nie pomogło. Następnie poprawiono tor baterii (cokolwiek to znaczy). Pomogło.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Sama bateria mogła wystarczyć

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [lumia 710] Problemy z ładowaniem.
      Przez pain w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 31-08-2015, 21:58
    2. Odpowiedzi: 11
      Ostatni post / autor: 29-06-2015, 15:52
    3. [Lumia 1020] Problem z głośnikiem
      Przez miruna82 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 19-11-2014, 10:23
    4. [Lumia 920] Wskaźnik naładowania nie zmienia się
      Przez Ron w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-08-2014, 15:59
    5. Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu
      Przez disp3ns3r w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 24-10-2013, 14:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas