Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 6 PierwszyPierwszy ... 23456
Pokaż wyniki od 51 do 52 z 52

Wątek: Problem z zawieszaniem się na sieci 3G/4G

  1. #51

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,226
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    669
    Podziękowano
    1,411(868)
    Wpisów na blogu
    36
    Reklama:
    Cytat Zamieszczone przez Michal610PL Zobacz posta
    Telefon kupywałem na OLX. Lumia była z wymiany
    Cytat Zamieszczone przez Michal610PL Zobacz posta
    Nie mogą przyjąć telefonu ponieważ gwarancja skończyła się w grudniu ubiegłego roku
    Załóż temat w dziale "Serwisy GSM-> Naprawy gwarancyjne", OK?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE

    Dołączył
    26.10.2014
    Posty
    11
    Telefon
    Nokia Lumia 925
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    1
    Zmiana karty nic nie dała, orange zawiesza się, play tak samo...

  • Strona 6 z 6 PierwszyPierwszy ... 23456

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Problem z zawieszaniem podczas ładowania
      Przez gizmuch w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 15-10-2014, 01:20
    2. Problem - mms w sieci T-Mobile
      Przez AMi w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 18-05-2014, 21:04
    3. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32
    4. Play - problem z wyborem sieci
      Przez mareeoosh w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 29-11-2013, 01:31
    5. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas