Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 29

Wątek: Problem z zawieszaniem podczas ładowania

  1. #11

    OFF-LINE

    Dołączył
    06.02.2013
    Posty
    64
    Telefon
    HTC 6s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    1
    Reklama:
    No, chodzi o specyfikacje czy windę, mam 7

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    chodziło i o wariant, podaj j numer 059xxxx z szufladki sim

  • #13

    OFF-LINE

    Dołączył
    06.02.2013
    Posty
    64
    Telefon
    HTC 6s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    1
    Na razie zainstalowałem na nowo system poprzez program, wszystko mi wyczyściło, przywróciłem moje dane i teraz zobaczymy czy będą zawiechy, poprzednio po aktualizacji z poziomu telefonu nie robiłem resetu do fabrycznych, może w tym była przyczyna.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    o to chodziło, defekt wywołany podłączeniem ładowarki to nic dziwnego . Przy nawrocie problemu zmień ładowarkę na inną i sprawdź

  • #15

    OFF-LINE

    Dołączył
    06.02.2013
    Posty
    64
    Telefon
    HTC 6s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    1
    Dzisiaj znów mi sie zatrzymal Tel. Tym razem bez podłączonej ładowarki. Nie wiem przed aktualizacja tego nie było. Jestem mega wkur......

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Miałeś wgrać soft

  • #17

    OFF-LINE

    Dołączył
    06.02.2013
    Posty
    64
    Telefon
    HTC 6s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    1
    No wgrałem na nowo i znów mi sie fon zatrzymał, na godzinę przed zawiecha przełączyłem na lte, teraz znów wrocilem do 3 g moze w tym problem

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    zmień kartę sim i sprawdź jeszcze

  • #19

    OFF-LINE

    Dołączył
    06.02.2013
    Posty
    64
    Telefon
    HTC 6s
    Operator
    play
    Dziękuję
    2
    Podziękowano
    1
    Zmienić kartę, czyli masz na myśli, wymianę na nową u operatora, myślisz, że. tu jest problem?

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    na inną nawet innego opa

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem podczas włączania systemu Windows 8
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 23-08-2015, 22:03
    2. Lumia 820 padła podczas ładowania i zero reakcji
      Przez stachu99 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 16-05-2014, 20:36
    3. Telefon się resetuje podczas ładowania
      Przez MRAF w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 27-01-2014, 14:46
    4. Odpowiedzi: 2
      Ostatni post / autor: 22-05-2013, 11:25
    5. [Lumia 710] Występuje problem podczas tetheringu Wi-Fi.
      Przez bonq07 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 21-12-2012, 14:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas