Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21

Wątek: Lumia 925 Nie włącza sie oraz brak reakcji na ładowanie

  1. #1

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    10
    Telefon
    n8
    Dziękuję
    5
    Podziękowano
    1

    Lumia 925 Nie włącza sie oraz brak reakcji na ładowanie

    Reklama:
    witam!
    Kupiłem pare dni temu używaną nokie lumie 925, jak sie okazało po wyjęciu z pudełka nie chce sie właczyc, po podłączeniu już kilku ładowarek tez nic sie nie dzieje.
    Ostatnio edytowane przez kamyxxx ; 16-05-2014 o 09:01

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,607
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,706(10,924)
    ładowarka z zestawu? Naciśnij Power i V- a potem wsadź sieciówkę i zostaw tak na napisz

  • #3

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    10
    Telefon
    n8
    Dziękuję
    5
    Podziękowano
    1
    Próbowałem juz i nic. Rozebrałem telefon i zobaczyłem że taki mały czrny kabelek (chyba) antena był odłączony.
    Ostatnio edytowane przez kamyxxx ; 16-05-2014 o 09:01

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,607
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,706(10,924)
    jakie jest napięcie na baterii? bez podłączania?

  • #5

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    10
    Telefon
    n8
    Dziękuję
    5
    Podziękowano
    1
    własnie miernik nic nie pokazuje co jest dziwne, bo na innej bateri pokazuje ok.
    no chyba że cos zle robie. tam jest BSI, V-, V+ które połączyc? BSI i V+?

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,607
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,706(10,924)
    V- i V+ to jest napięcie baterii

  • #7

    OFF-LINE
    Moderator Globalny

    Dołączył
    12.08.2013
    Posty
    519
    Telefon
    Galaxy S Plus, Lumia 800
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    124(67)
    Mocno grzebane w srodku jest? To delikatny model i jak ltos ie umie rolozyc telefonu to latwo go uszkodzic. Masz moze dostep do zasilacza warsztatowego? Najprosciej by ci bylo w tedy sprawdzic czy telefon w ogole wstaje. Mozesz tez odpiac kamere, mniej na rozruch bedzie potrzebowac. Jak malo ruszany to mozna sprobowac oddac do ncp.

  • #8

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    10
    Telefon
    n8
    Dziękuję
    5
    Podziękowano
    1
    Dziwne ale miernik nic nie pokazuje. możliwe że jest całkowicie padnięta? Własnie tak sie przyglądam i nie widze nic co by mogło byc uszkodzone w srodku. tak jak pisałem zauwazyłem tylko ze kabelek od anteny byl niepodłaczony. no i chyba bateria byla wymieniana. a zasilacza warsztatowego nie mam Mozliwe ze tutaj tylko ta bateria miesza bo z tego co czytam duzo z nimi jest problemów
    Ostatnio edytowane przez kamyxxx ; 15-05-2014 o 21:29

  • #9

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,607
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,877
    Podziękowano
    212,706(10,924)
    kolego i zalana i wszystko, jaka jest rezystancja na złącza baterii na płycie pomiędzy V+ a GND?

  • #10

    OFF-LINE

    Dołączył
    15.05.2014
    Posty
    10
    Telefon
    n8
    Dziękuję
    5
    Podziękowano
    1
    Możesz mi to jakos zobrazowac gdzie mam to sprawdzic?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Brak reakcji panelu dotykowego.
      Przez Miran w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 10-01-2014, 12:41
    2. HTC HD7 - brak reakcji.
      Przez m4rcu$ w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 05-12-2013, 18:10
    3. HTC 8S brak reakcji na cokolwiek.
      Przez Justyna Jawień w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 01-11-2013, 15:00
    4. [Lumia 900] Brak reakcji telefonu po odłączeniu od ładowania
      Przez Fletcher w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-06-2013, 07:55
    5. Ustawienia, zdjęcia, brak reakcji
      Przez zaqary w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 03-05-2013, 15:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas