Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Lumia 925 nie wibruje, kłopoty z resetowaniem telefonu

  1. #1

    OFF-LINE

    Dołączył
    28.09.2015
    Posty
    1
    Telefon
    Lumia 925
    Dziękuję
    0
    Podziękowano
    0(0)

    Lumia 925 nie wibruje, kłopoty z resetowaniem telefonu

    Reklama:
    Jakiś czas temu moja Lumia spotkała się z chodnikiem- spotkanie to nie skończyło się dobrze. Telefon wyglądał jakby coś się w nim wylało, nie reagował na dotyk. Ekran jednak był cały, nie pękł. Zaniosłam go do serwisu gdzie mi powiedziano, iż wyświetlacz jest do wymiany. Wszystko ok, telefon odebrałam z serwisu, wyświetlacz chodzi bez problemu.
    Jest jednak jeden problem- brak wibracji w telefonie, czy to wiadomości czy przyciski home itd. Przy próbie resetu telefonu: wyświetlacz blaknie, lecz przy dotyku reaguje (dźwięki, ekran nadal pozostaje czarny), przyciski home, back, search świecą się. Dopiero po dłuższej chwili telefon mogę uruchomić. Czeka mnie kolejna wizyta w serwisie? I raczej to wina upadku telefonu i niedopatrzenia pracowników serwisu czy to oni mogli coś w telefonie spaprać? Z góry dziękuję za odpowiedzi

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Jaki serwis, gwarancyjny?

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 530 po upadku. Tylko wibruje.
      Przez bug w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 05-10-2014, 15:34
    2. Kłopoty z baterią
      Przez Robertt w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 05-09-2014, 23:05
    3. [Lumia 520] Kłopoty z tagami
      Przez Moterrola w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 28-01-2014, 11:03
    4. [Lumia 800] Wibruje włącza sie i wyłącza.
      Przez Ciachovsky w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 01-12-2013, 21:52
    5. [Lumia 710] Czarny ekran i wibruje
      Przez maslo19 w dziale Wsparcie techniczne
      Odpowiedzi: 38
      Ostatni post / autor: 11-10-2013, 10:20

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas