Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: lumia 925 aparat i lampa blyskowa problem

  1. #1

    OFF-LINE

    Dołączył
    30.08.2014
    Posty
    12
    Telefon
    Nokia Lumia 925 LTE
    FW
    8.1
    Operator
    plus
    Dziękuję
    4
    Podziękowano
    0(0)

    lumia 925 aparat i lampa blyskowa problem

    Reklama:
    Witam , mam takie pytanko do was Otóż posiadam lumie 925 lte i problem jest taki , gdy włącze aparat i chce zrobic zdjecie bez uzycia lampy błyskowej (lampa wyłączona). Robię zdjecie , i lampa sie wlacza przed zrobieniem zdjecia , a zdjecie wychodzi bez lampy błyskowej tak ma byc czy to jest jakas wada ? na poaczatku miałem wp 8 i było tak samo , a teraz mam 8.1 . Proszę o odpowiedź , bo jest to naprawde wkurzajace.. np: komus z ukrycia zdjecie walne to przed zrobieniem oslepia go flash , a zdj i tak wychodzi bez urzycia lampy..

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    07.06.2014
    Posty
    612
    Telefon
    Lumia 950DS
    FW
    Zawsze najnowszy
    Operator
    Nju/TM
    Dziękuję
    44
    Podziękowano
    45(33)
    Sprawdź w ustawieniach aplikacji Nokia Camera czy masz włączoną opcję wspomagania łapania ostrości przez lamę błyskową.
    PS. Nie ładnie robić zdjęcia z ukrycia.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 920 - nie działa Lampa błyskowa i lampka wspomagania
      Przez Kamil Sosna w dziale Wsparcie techniczne
      Odpowiedzi: 29
      Ostatni post / autor: 04-03-2015, 15:50
    2. Nie działa lampa flash w L920
      Przez Karpaj w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 11-07-2014, 17:23
    3. Nie działający aparat oraz problem z baterią
      Przez Murek w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 09-07-2014, 11:10
    4. (Lumia 820) Nie działa aparat.
      Przez Kargul133 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 19-01-2014, 12:12
    5. [Lumia 720] Przedni aparat
      Przez fenoM w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 06-06-2013, 16:24

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas