Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: WP PLAY Black- brak aktualizacji do CYAN

  1. #1

    OFF-LINE

    Dołączył
    23.07.2014
    Posty
    26
    Telefon
    lumia 720
    FW
    8,1
    Operator
    PLay
    Dziękuję
    8
    Podziękowano
    0(0)

    WP PLAY Black- brak aktualizacji do CYAN

    Reklama:
    Witam,
    posiadam: . LUMIA 720 BLACK PLAY Pl SW variant WP 8.1 (8.10.12397.895) 3056.40000.1349.2002 , RM 885 eu POLAND 298.
    Soft był juz wgrany fabrycznie. Lumia kupiona nowa ze sklepu.

    wifi włączone, a telefon nie widzi aktualizacji. "oprogramowanie jest aktualne"...

    Co z tym fantem zrobić?

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Nie widzi, bo jej (OTA) jeszcze dla Play nie ma. Zajrzyj tu: http://www.windowsmania.pl/dyskusja-...-2014-a-13110/
    Wątek zamykam.
    Lumia 950 Wersja: 1703; Kompilacja systemu operacyjnego: 10.0.15254.1 + SanDisk SDXC 64 GB + Microsoft Screen Sharing For Lumia Phones HD-10 + Microsoft Display Dock HD-500
    Fujitsu ESPRIMO E3521 E-Star5
    : Wersja: 1709; Kompilacja systemu operacyjnego: 10.0.16299,19 (Intel® Core2 Duo CPU E8500 @ 3,16GHz 3,17GHz; RAM: 4GB DDR3 Elixir Memory; USB 3.0 on board, Intel GMA 4500 Graphics on board)

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 57
      Ostatni post / autor: 07-10-2014, 18:18
    2. [Lumia 620] Brak aparatu po aktualizacji do Cyan
      Przez oliho w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 18-09-2014, 09:09
    3. Odpowiedzi: 18
      Ostatni post / autor: 16-09-2014, 15:54
    4. [Lumia 1320] Brak LTE po aktualizacji do Cyan
      Przez blim w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 31-08-2014, 21:36
    5. Odpowiedzi: 15
      Ostatni post / autor: 19-07-2014, 14:05

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas