Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Brak dźwięku z głośnika podczas rozmowy, słuchania muzyki itd.

  1. #1

    OFF-LINE

    Dołączył
    18.06.2013
    Posty
    8
    Telefon
    lumia 720
    Dziękuję
    13
    Podziękowano
    0(0)

    Brak dźwięku z głośnika podczas rozmowy, słuchania muzyki itd.

    Reklama:
    Witam!

    Spotkał mnie dzisiaj bardzo dziwny problem, który polegał na tym, że
    całkowicie przestał działać dźwięk z przedniego głośnika.
    Uniemożliwiło to całkowicie przeprowadzanie rozmów (jak się później okazało, to dało się, ale na głośnomówiącym),
    słuchanie muzyki, youtube'a czy nawet puszczanie głupich dzwonków. Trzy soft resety nie pomogły.
    Już pakowałem komórkę do Nokia center, a tu nagle na forum Noki przeczytałem, taką banalną radę by wyłączyć bluetooth.

    Co ciekawe, bluetooth włączam od święta, a od momentu posiadania telefonu, nie był włączony ani przez sekundę.
    No, ale tak już skracając, problem został rozwiązany poprzez jego włączenie i wyłączenie.
    Nagle wszystko zaczęło działać, nie wiem na jakiej zasadzie. Te nowe Lumie podobno mają spory problem z tymi głośnikami.

    Pozdrawiam!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,924
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,936(11,123)
    Więc zapodaj link do rzekomego wysypu usterki?Tu problem leży w czym innym. Przy wyciąganiu wtyczki słuchawek, sterownik nie zliczył tego i został głos na słuchawkach.

  • #3

    OFF-LINE

    Dołączył
    18.06.2013
    Posty
    8
    Telefon
    lumia 720
    Dziękuję
    13
    Podziękowano
    0(0)
    Ja genau, aczkolwiek problem miałem identyczny na htc mozart, ale tam wystarczyło podłączyć i odłączyć słuchawki do jacka. Tutaj nawet reset softu nie pomógł, co dla mnie jest akurat dziwne.
    Włączenie bluetooth pomogło, mimo, że telefon nie był z żadnymi słuchawkami bezprzewodowymi sparowany.
    Grunt, że działa, kropka.

  • #4

    OFF-LINE

    Dołączył
    06.09.2013
    Posty
    1
    Telefon
    Nokia Lumia 720
    Dziękuję
    2
    Podziękowano
    0(0)
    Mam identyczny problem tylko właczenie bt nie pomogło ma ktos jakis pomysł jak mi pomóc ?

  • #5

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,924
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,936(11,123)
    Bez rozkręcania pozostają tylko testy w NCS

  • #6

    OFF-LINE

    Dołączył
    09.09.2013
    Posty
    1
    Telefon
    Nokia Lumia 800
    FW
    7.8
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam. Dzisiaj miałem ten sam problem. Brak głosu mojego w telefonie na który dzwonie, i na odwrót nikogo nie słyszałem, i tak samo zero dźwięku w telefonie. Sprawę rozwiązało parokrotne podłączenie i odłączenie słuchawek. W ogóle z tymi Lumiami są kabarety. Bluetooth działający tylko kiedy łączą się takie same modele telefonów. A z tym Zune to już w ogóle cyrk na kołach. Gdyby nie to, że trafiła mi się mega okazja żeby kupic Lumię 800 w dobrym stanie bardzo tanio to bym w życiu nie kupił za więcej jak 500 zł.

    Pozdrawiam

  • #7

    OFF-LINE

    Dołączył
    24.11.2016
    Posty
    1
    Telefon
    Nokia Lumia Black
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Sprawdż połączenie AV czyli to gdzie wkładasz wtyczkę od słuchawek,zobacz co będzie jak podłączysz je i usuniesz.Potem aplikacja mowa w ustawieniach

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,924
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,936(11,123)
    Nieźle, koleś czekał 3 lata na pokemona

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. brak wskaźnika % baterii
      Przez bojer w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-04-2014, 19:59
    2. Nie wygasza podczas rozmowy.
      Przez tedunios w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 17-11-2013, 16:15
    3. Odpowiedzi: 1
      Ostatni post / autor: 24-06-2013, 18:09
    4. aplikacja do "słuchania" muzyki ze strony www
      Przez Pan Karollo w dziale Programy
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2013, 10:26
    5. Brak okładki albumu podczas odtwarzania muzyki
      Przez silversideup w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 03-02-2013, 13:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas