Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: [Lumia 720] Problemy z Wi-Fi

  1. #1

    OFF-LINE

    Dołączył
    27.02.2014
    Posty
    8
    Telefon
    nokia
    Operator
    play
    Dziękuję
    1
    Podziękowano
    0(0)

    [Lumia 720] Problemy z Wi-Fi

    Reklama:
    Witam

    Mam problem z wifi. Po znalezieniu sieci, internet działał. Minęło pare min, nie było ingerencji w ustawiania i internet przestał chodzić, mimo że cały czas pokazuje połączenie z siecią. Usunięcie sieci i dodaniu jej na nowo nic nie dało. Skąd taki problem??
    Dziękuję za pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Zmień zabezpieczenia routera i spróbuj ponownie

  • #3
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Przy moim routerze pomaga restart samego routera.
    Lumia 950 Wersja: 1703; Kompilacja systemu operacyjnego: 10.0.15254.1 + SanDisk SDXC 64 GB + Microsoft Screen Sharing For Lumia Phones HD-10 + Microsoft Display Dock HD-500
    Fujitsu ESPRIMO E3521 E-Star5
    : Wersja: 1709; Kompilacja systemu operacyjnego: 10.0.16299,19 (Intel® Core2 Duo CPU E8500 @ 3,16GHz 3,17GHz; RAM: 4GB DDR3 Elixir Memory; USB 3.0 on board, Intel GMA 4500 Graphics on board)

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [lumia 710] Problemy z ładowaniem.
      Przez pain w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 31-08-2015, 21:58
    2. [Lumia 925] Problemy z anteną
      Przez xp17 w dziale Dyskusja ogólna
      Odpowiedzi: 52
      Ostatni post / autor: 10-08-2015, 22:38
    3. Problemy z Bluetooth lumia 520
      Przez browarek2014 w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 10-03-2014, 20:54
    4. [Lumia 800] Problemy z bluetooth.
      Przez bacol80 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 08-10-2013, 08:57
    5. [Lumia 710] Problemy z budzikiem
      Przez maker3 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 07-12-2012, 10:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas