Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów

  1. #1

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów

    Reklama:
    Witam. Mam problem z lumią, gdyż nie mogę wysłać mmsa oraz nie mogę odbierać mmsów. Jak to zmienić? Wie ktoś?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    11.08.2013
    Posty
    34
    Telefon
    Nokia Lumia 710
    Dziękuję
    15
    Podziękowano
    5(5)
    Aby wysłać i odebrać mms to musisz mieć włączona transmisje danych

    Sent from my NOKIA using Tapatalk

  • #3

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Jaką masz sieć?
    Może Ci pomogą rozwiązania, które były w tym temacie - Konfiguracja dla MMS w Lumia 820 w sieci Play , tam jest opis konfiguracji dla sieci Play, Ty zrób odpowiednio ze swoją siecią.
    Psychologiquement sous-évalué



    Yziekk

  • #4

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Mam ciągle włączoną transmisje danych. Telefon mam z sieci T-Mobile.

  • #5

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Zainstaluj/zaktualizuj http://www.windowsphone.com/pl-pl/st...-25c10463942di wybierz T-mobile i w sieć+ również wybierz T-mobile.
    Psychologiquement sous-évalué



    Yziekk

  • #6

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Przepraszam, wprowadziłem w błąd. Telefon wziąłem w T-Mobile, jednak w użytku codziennym korzystam z numeru z plusa.

    PS: Przechodząc na link, który podesłałeś wyskakuje komunikat, że nieprawidłowy URL strony.

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Skanuj QR dla Punkt dostępu i Sieć+
    http://www.windowsmania.pl/programy-...przez-qr-2089/

  • #8

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    kurcze i umnie pojawił sie taki problem.

    gdy miałem nowego fona - nie było problemów,

    po aktualizacji mam tylko pobranie pliku 29 kb. i pykniecie ściągniecia.

    wszystko zaktualizowałem.

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    może zmień miejsce zapisu

  • #10

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    niestety
    zmieniłem na telefon - to samo - piknięcie nic.
    resetowałem fona - nic.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumie 920 - problem z odbieraniem MMSów
      Przez Wojo w dziale Pytania i odpowiedzi
      Odpowiedzi: 59
      Ostatni post / autor: 16-09-2016, 11:19
    2. [Lumia 800] Problem z wysyłaniem SMS
      Przez asterix1212 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 11-12-2013, 15:54
    3. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    4. Problem z wysyłaniem przez Bluetooth!
      Przez herako w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 30-04-2013, 23:26
    5. [STORE] Udostępnianie kontaktów z wysyłaniem BT v.2.0.0.14 (xap)
      Przez djtonka w dziale Programy
      Odpowiedzi: 0
      Ostatni post / autor: 18-01-2013, 18:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas