Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 11 do 20 z 43

Wątek: [Lumia 720] Po upadku nie działa głośnik multimedialny

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Reklama:
    Oprócz nowych śrubek wymieniono miedziany radiator i taśmę z płytką USB


  2. 2 następujących użytkowników podziękowało djtonka za ten post:

    jurekz1978 (11-07-2013),Potok666 (10-07-2013)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    20.07.2013
    Posty
    1
    Telefon
    Nokia Lumia 720
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    diego1121

    ja mam taka sytuacje jak opisales. Co nalezy zrobic?

  • #13

    OFF-LINE

    Dołączył
    14.06.2013
    Posty
    61
    Telefon
    MS Lumia 640 XL LTE
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    4(4)
    zamówić kuriera, który bezpłatnie odbierze telefon i zawiezie do serwisu, później odwiezie po naprawie. Najpierw zadzwoń do serwisu albo wejdź na stronę internetową, zobacz jak wysłać tel. Ja dzwoniłem po specjalny numer dla firmy kurierskiej, żeby odesłać za darmo telefon.

  • #14

    OFF-LINE
    Awatar Studzinkowski

    Dołączył
    27.06.2013
    Lokalizacja
    Gdańsk
    Posty
    179
    Telefon
    Lumia 720
    FW
    8.0.10211.204
    Dziękuję
    19
    Podziękowano
    19(15)
    Raczej koledze chodzi o tą wypowiedź "Zadzwoń do kogoś i daj na głośnik, jeśli nie będzie dźwięku to głośnik padł ale jeśli będzie to powiem ci co dalej". Więc oczekuje dalej na odzew ze strony diega

  • Jeden użytkownik podziękował Studzinkowski za ten post:

    Krook (26-07-2013)

  • #15

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    2
    Telefon
    lumia 710
    Dziękuję
    0
    Podziękowano
    0(0)
    Też jestem zainteresowana rozwiązaniem tego problemu, na głośniku normalnie chodzi, czy mógłby ktoś pomóc?

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Którym głośniku nie mam dźwięku?

  • #17

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    2
    Telefon
    lumia 710
    Dziękuję
    0
    Podziękowano
    0(0)
    Ze wstępnych oględzin wygląda to tak : na normalnym profliu dźwięk+wibracje nie słychać sygnału, ani osoby z którą teoretycznie rozmawiam i chyba ta osoba nie słyszy mnie, ponadto nie słychać muzyki i dźwięku klawiszy, ale za to działa dzwonek i dźwięk sms. Na głośnomówiącym normalnie moge rozmawiać, na słuchawkach też słyszę sygnał. Na razie tyle zauważyłam

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    musisz zrobić selftest i poszczególny test a potem wrzucić logi. Wzoruj się na poradniku dla L820 bo jeszcze nie wrzuciłem dla twojego

  • #19

    OFF-LINE

    Dołączył
    18.06.2013
    Posty
    8
    Telefon
    lumia 720
    Dziękuję
    13
    Podziękowano
    0(0)
    djTonka, wiesz może jak ten błąd naprawić ? Ostatnio miałem taki sam problem i włączenie i wyłączenie bluetootha mi pomogło, tym razem moja lumia jest na tę metodę totalnie nie wrażliwa.
    Chciałem przeprowadzić self test, ale po wprowadzeniu telefonu w tryb testowy po 2 minutach traci telefon połączenie z komputerem. Zainstalowałem już różnego typu drivery. W device managerze mam winUSB i cholera nie wiem co dalej mam zrobić.
    Powód jest prawdopodobnie ten sam co kiedyś tzn. podczas wyciągnięcia kabla jack od słuchawek, system nie zajarzył, że to zrobiłem. Mikrofon działa chociażby na głośno mówiącym.

    Dzięki za pomoc,
    pozdrawiam

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Ponowne wsadzanie nic nie poprawia? Reset klawiszami próbowałeś POWER i V-?

  • Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625]Po upadku nie włącza się.
      Przez ArthurGreen w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 25-05-2014, 09:10
    2. Telefon po upadku nie reaguje na nic.
      Przez Dawid Sączawa w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 02-04-2014, 18:21
    3. Zielony wyświetlacz po upadku .
      Przez max123 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-10-2013, 12:00
    4. [Lumia 620] Problem z włączeniem po upadku
      Przez norton007 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-10-2013, 17:00
    5. [HTC 8S] Telefon nie uruchamia się po upadku
      Przez darkcreator w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 17-09-2013, 11:21

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas