Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 26 z 26

Wątek: Zielone subpixele i problem z odtwarzaniem filmów z internetu.

  1. #21

    OFF-LINE

    Dołączył
    05.01.2015
    Posty
    31
    Telefon
    Nokia Lumia 520
    Dziękuję
    10
    Podziękowano
    0(0)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    Zegara nie. To oddajesz ponownie
    nie wiem czy jest sens skoro sobie w kulki lecą. autoryzowany serwis nokii tego nie robi tylko przesyłają to do innej firmy.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,871(11,122)
    Soft wgraj nic nie da trzeba oddać najlepiej no pluta do wymiany i tak

  • #23

    OFF-LINE

    Dołączył
    05.01.2015
    Posty
    31
    Telefon
    Nokia Lumia 520
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Soft wgraj nic nie da trzeba oddać najlepiej no pluta do wymiany i tak
    Możesz mi to jakoś wyjaśnić? Bo nie za bardzo zrozumiałem sens wypowiedzi. A co do telefonu to widzę, że jest coraz więcej tych subpixeli więc leci do gwarancji razem z jakąś skargą czy coś bo ile można. Po to kupowałem nowy telefon z gwarancją by móc z niej skorzystać.

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,871(11,122)
    że pamięć walnięta

  • #25

    OFF-LINE

    Dołączył
    05.01.2015
    Posty
    31
    Telefon
    Nokia Lumia 520
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    że pamięć walnięta
    ram? to nie jest wyświetlacz?

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,871(11,122)
    Ram też, tak czy siak wada sprzętowa nie ekran

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z odtwarzaniem filmów
      Przez pasikonik w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-04-2015, 21:53
    2. [Lumia 920] Problem z odtwarzaniem filmów na przeglądarce.
      Przez GRZ3CHU w dziale Wsparcie techniczne
      Odpowiedzi: 23
      Ostatni post / autor: 09-02-2015, 19:37
    3. [Lumia 520] Problem z odtwarzaniem filmów "DECODE ERROR"
      Przez kamil8088 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 22-12-2014, 19:39
    4. Problem z odtwarzaniem muzyki
      Przez ltfu w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 02-12-2014, 10:56
    5. problemy z odtwarzaniem filmów online w Moliplayer
      Przez kopak13 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 29-12-2013, 20:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas