Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: "Wystąpił problem przy tworzeniu kopii zapasowej ustawień. Spróbuj ponownie później."

  1. #1

    OFF-LINE
    Awatar Plugeth

    Dołączył
    28.09.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    FW
    8.10.12393.890
    Operator
    Plus
    Dziękuję
    8
    Podziękowano
    0(0)

    "Wystąpił problem przy tworzeniu kopii zapasowej ustawień. Spróbuj ponownie później."

    Reklama:
    Witam. Mam problem z utworzeniem kopii zapasowej ustawień. Czy może to być spowodowane tym, że pobrałem sobie aplikację Gestures Beta?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    A usunąć jej nie próbowałeś? Sprawdzałeś na wifi i 3g?

  • #3

    OFF-LINE
    Awatar Plugeth

    Dołączył
    28.09.2014
    Posty
    6
    Telefon
    Nokia Lumia 520
    FW
    8.10.12393.890
    Operator
    Plus
    Dziękuję
    8
    Podziękowano
    0(0)
    Jak się usuwa kopię zapasową?

    Próbowałem tylko na Wi-Fi. 3G coś zmienia w tej kwestii?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    mówiłem o aplikacji a stare kopie też powinieneś usunąć z menu ustawień i dopiero próbuj

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. "Wystąpił problem z zainstalowaniem aplikacji" na WP 8.1 PfD
      Przez bartekmp w dziale Dyskusja ogólna
      Odpowiedzi: 16
      Ostatni post / autor: 07-12-2014, 22:29
    2. Lumia 930 - Coś w niej "lata" ?
      Przez raventador w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 23-11-2014, 22:55
    3. Odpowiedzi: 18
      Ostatni post / autor: 29-08-2014, 12:53
    4. [Lumia 820] Wysyłanie MMS tylko przy włączonym "dostęp do internetu"
      Przez Ayzel w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 18-08-2014, 10:16
    5. [Lumia 920] Opcja "Czytelność przy świetle słonecznym"
      Przez Potok666 w dziale Wsparcie techniczne
      Odpowiedzi: 30
      Ostatni post / autor: 04-03-2013, 19:30

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas