Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 27

Wątek: Problem z wifi w Nokii Lumii 520

  1. #11

    OFF-LINE
    Awatar Zielony

    Dołączył
    14.01.2014
    Lokalizacja
    Rybnik
    Posty
    60
    Telefon
    Nokia Lumia 640, 650 dual
    Operator
    Play Orang
    Dziękuję
    28
    Podziękowano
    2(2)
    Reklama:
    Hejka. Nic to nie dało "zasięg" jest wykrywany ale nie otwiera stron, a może format pomoże tylko zaś pobierze mi za dane pakietowe :/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Masz Black to jak przywrócisz ustawienia fabryczne i rzeczywiście miało by pomóc to przywrócisz kopię po wifi, jak miałeś po OTA to ja bym sugerował jedna wgranie softu niż robienie resetu

  • Jeden użytkownik podziękował djtonka za ten post:

    Zielony (21-02-2014)

  • #13

    OFF-LINE
    Awatar Zielony

    Dołączył
    14.01.2014
    Lokalizacja
    Rybnik
    Posty
    60
    Telefon
    Nokia Lumia 640, 650 dual
    Operator
    Play Orang
    Dziękuję
    28
    Podziękowano
    2(2)
    jak zrobić ten soft ? teraz mam neta ale jest problem z zalogowaniem się na konto Windows tzn nie może się znim połączyć.

    --- Post Połączono 19:49 --- Poprzedni Post napisano 18:56 ---

    ok szafa gra telefon działa. Dzięki

  • Jeden użytkownik podziękował Zielony za ten post:

    djtonka (21-02-2014)

  • #14

    Dołączył
    25.04.2014
    Posty
    3
    Telefon
    Nokia Lumia520
    Dziękuję
    2
    Podziękowano
    0(0)
    mam podobny problem z nokia lumia 520 wczoraj mi laczyla normalnie z wifi dzis mi nawet nie wykrywa mojej sieci inne wykrywa tylko tej mojej nie nie wiem co moze byc powodem z gory dzieki za pomoc
    Ostatnio edytowane przez Grzesiek Siwy Lawrenz ; 25-04-2014 o 18:29

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Zmień kolor czcionki na czarny. Zresetuj router od tego zacznij

  • Jeden użytkownik podziękował djtonka za ten post:

    Grzesiek Siwy Lawrenz (25-04-2014)

  • #16

    Dołączył
    25.04.2014
    Posty
    3
    Telefon
    Nokia Lumia520
    Dziękuję
    2
    Podziękowano
    0(0)
    dziekuje bardzo pomoglo

  • #17

    OFF-LINE

    Dołączył
    23.02.2015
    Posty
    5
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    1
    Witam Mam podobną sytuacje, ponieważ po nowej aktualizacji telefonu wifi nie działa. Telefon łączy z moją siecią, normalnie wyskakuje ikonka że wifi jest połączone ale strona internetowa nie chce sie włączyć. Roter działa poprawnie, ponieważ mam z niego internet w laptopie i innych telefonach.

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    a aplikacje się łączą? usuń z zaawansowanych i połącz na nowo

  • #19

    OFF-LINE

    Dołączył
    23.02.2015
    Posty
    5
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    1
    aplikacje też nie łączą ;/ usuwałam już i nic dalej tak samo.

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    chyba nie wymuszałeś win10? jeśli to Denim to musisz poczekać aby pojawił się polski soft żebyś mógł wgrać lub wrzuć samemu to co na forum

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z WiFi i USB
      Przez Wall-E w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 04-03-2014, 18:53
    2. Problem z podłączeniem nokii lumii 520 do komputera
      Przez Anetka Pietrzak w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 16-02-2014, 13:19
    3. Problem z logowaniem na facebook'a w nokii lumii 520
      Przez Klaudia Parzelska w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 14-02-2014, 12:54
    4. Problem z WiFi
      Przez MIKUS66 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 08-02-2014, 23:29
    5. Problem z WIFI
      Przez Ania Górzyńska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 08-11-2013, 17:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas