Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: problem po aktualizacji

  1. #1

    OFF-LINE

    Dołączył
    17.01.2015
    Posty
    3
    Telefon
    samsung s4
    Dziękuję
    0
    Podziękowano
    0(0)

    problem po aktualizacji

    Reklama:
    Witajcie.

    Zaktualizowałem dziewczynie L520. Cos wyskoczylo, wiec ruszylem. I teraz jej nie dziala odtwarzanie filmow w przegladarce- np. ze strony Dzien Dobry TVN. Awantura na 102. Jest dostepna nastepna aktualizacja, ale nawet nic jej nie mowie o tym..
    Jakies rady?

    Pozdrawiam!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    Nie odtwarza czy co konkretnie się dzieje?

  • #3

    OFF-LINE

    Dołączył
    17.01.2015
    Posty
    3
    Telefon
    samsung s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Na chwile pojawia sie znaczek "play" i znika po chwili. Czasami zdarze wcisnac ale nadal noc sie nie dzieje.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    Zmień tryb na mobilny i spróbuj ponownie

  • #5

    OFF-LINE

    Dołączył
    17.01.2015
    Posty
    3
    Telefon
    samsung s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Ani na tym, ani na tym nie działa.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    zezwól na ciasteczka i restart telefonu

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1020] Problem ze zdjeciami po aktualizacji
      Przez Thor w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 31-08-2014, 13:35
    2. Problem z aplikacjami po aktualizacji do 8.1
      Przez gilu321 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-08-2014, 06:23
    3. Problem z internetem po aktualizacji do WP8.1
      Przez KBR w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 17-04-2014, 08:10
    4. problem po aktualizacji
      Przez martins700 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-12-2013, 18:44
    5. Problem po aktualizacji
      Przez nynek w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 15-05-2013, 13:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas