Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Piksele wypalone ? a moze i nie?

  1. #1

    OFF-LINE
    Awatar AkrobaTa

    Dołączył
    25.04.2014
    Lokalizacja
    Wałbrzych
    Posty
    48
    Telefon
    Nokia Lumia 735
    FW
    10.0.10586.164
    Operator
    PLAY
    Dziękuję
    136
    Podziękowano
    5(4)

    Exclamation Piksele wypalone ? a moze i nie?

    Reklama:
    Witam mam od wczoraj dziwny problem oglądałem serial na telefonie w aplikacji Player po czym jak skończyłem oglądać zauważyłem na ekranie 2 Male zielone kropki oraz 1 czerwoną.Przywróciłem ustawienia fabryczne te kropki znikły później siedziałem z 1h na Facebooku po czym znowu je zauważyłem.A dziś rano znowu znikły po czym wykonałem self test oraz resztę testów w NCS i wyskoczyło all sucess co jest grane wypalone są te piksele czy wszystko w porządku?



    Wgrać od nowa soft przez NCS? (posiadam cyan aktualizowany przez ota)
    Ostatnio edytowane przez AkrobaTa ; 16-09-2014 o 10:15

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    Zrób selftest i wrzuć logi, mimo braku błędu o pikselach może być

  • Jeden użytkownik podziękował djtonka za ten post:

    AkrobaTa (16-09-2014)

  • #3

    OFF-LINE
    Awatar AkrobaTa

    Dołączył
    25.04.2014
    Lokalizacja
    Wałbrzych
    Posty
    48
    Telefon
    Nokia Lumia 735
    FW
    10.0.10586.164
    Operator
    PLAY
    Dziękuję
    136
    Podziękowano
    5(4)
    Dobra już sobie poradziłem.Wgranie softu przez NCS pomogło
    Ostatnio edytowane przez AkrobaTa ; 16-09-2014 o 13:07

  • Jeden użytkownik podziękował AkrobaTa za ten post:

    djtonka (16-09-2014)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 29
      Ostatni post / autor: 08-12-2014, 08:54
    2. Lumia 1320, a moze cos z androidem?
      Przez Laosiek w dziale Wybór smartfona
      Odpowiedzi: 5
      Ostatni post / autor: 24-04-2014, 23:06
    3. Uszkodzone piksele - problem
      Przez christoferos w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 18-03-2014, 01:04
    4. [Lumia 520] Wypalone pixele w 3 dni!
      Przez robo831 w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 30-08-2013, 21:23
    5. [Lumia 920] Martwe piksele
      Przez ghnjgh w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 09-07-2013, 12:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas