Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 5 12345 OstatniOstatni
Pokaż wyniki od 1 do 10 z 44

Wątek: Nie włączająca sie lumia

  1. #1

    OFF-LINE

    Dołączył
    17.09.2015
    Posty
    23
    Telefon
    Lumia 520
    Operator
    Orange
    Dziękuję
    1
    Podziękowano
    0(0)

    Exclamation Nie włączająca sie lumia

    Reklama:
    Witam,
    otóż wczoraj wieczorem moja lumia 520 wyłączyła się sama bez żadnego powodu. Myślałem, że po prostu sama się wyłączyła, jednak po paru moich próbach nie udało się jej włączyć. Telefon nie reaguje na podłączenie do ładowarki oraz usb (komputer nie widzi telefonu). Nie ma nawet najmniejszej wibracji. Próbowałem opcji z kombinacją klawiszy oraz wyjmowaniem baterii i wkładaniem jej, potem wkładanie pod nią papieru jednak nic nie pomogło.
    Ktoś ma jakiś pomysł co to może być?

    Dodam, że w chwili wyłączenia się telefonu był on podpięty do ładowarki i miał około 80% naładowanej baterii. Może bateria się zepsuła? Ale jak to sprawdzić
    Ostatnio edytowane przez artek6112 ; 17-09-2015 o 15:30

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    przejrzyj istniejące tematy wpierw i wróć jak nie pomoże

  • #3

    OFF-LINE

    Dołączył
    17.09.2015
    Posty
    23
    Telefon
    Lumia 520
    Operator
    Orange
    Dziękuję
    1
    Podziękowano
    0(0)
    Przejrzałem, stąd wiem o wkładaniu kartki i kombinacji klawiszy

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    wyjmij baterię na 20min, wsadź kabel i dopiero baterię. Jakaś reakcja? miernik masz?

  • #5

    OFF-LINE

    Dołączył
    17.09.2015
    Posty
    23
    Telefon
    Lumia 520
    Operator
    Orange
    Dziękuję
    1
    Podziękowano
    0(0)
    Próbowałem ten myk ale nic się nie stało. Właśnie zostało mi tylko sprawdzenie baterii miernikiem, którego narazie nie posiadam ale postaram się załatwić.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    no bez miernika nie ma co zaczynać

  • #7

    OFF-LINE

    Dołączył
    17.09.2015
    Posty
    23
    Telefon
    Lumia 520
    Operator
    Orange
    Dziękuję
    1
    Podziękowano
    0(0)
    ok, jak załatwię i sprawdzę to napisze na forum wyniki. Ewentualnie w przyszłą sobotę będę mógł sprawdzić tą moją lumię na innej baterii

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    To też ale nadal dobra bateria może uruchomić telefon ale ładowania być nie musi

  • #9

    OFF-LINE

    Dołączył
    17.09.2015
    Posty
    23
    Telefon
    Lumia 520
    Operator
    Orange
    Dziękuję
    1
    Podziękowano
    0(0)
    Wsadziłem swoja baterie do innej lumii i działa więc wina nie leży po stronie baterii
    Ostatnio edytowane przez artek6112 ; 20-09-2015 o 21:21

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    była naładowana czy ten drugi ją musiał naładować wpierw?

  • Strona 1 z 5 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 630] Włączająca i wyłączająca się lumia w czasie aktualizacji.
      Przez Michał Hanzel w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 24-08-2015, 19:21
    2. [Nokia Lumia 520] Wyłączający się IE!
      Przez GooFuuFrost w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 13-05-2014, 20:43
    3. Lumia 610] Rozłączające się Wi-Fi
      Przez xelusi31 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 02-05-2014, 23:52
    4. Wyłączający się aparat - Lumia 620
      Przez Bolek Kopciuch w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 10-02-2014, 09:25
    5. [Lumia 920] Rozłączające się Wi-Fi
      Przez Tomasso w dziale Wsparcie techniczne
      Odpowiedzi: 29
      Ostatni post / autor: 21-05-2013, 20:30

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas