Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 24 z 24

Wątek: nie włącza się po wgraniu softu

  1. #21

    OFF-LINE

    Dołączył
    30.05.2015
    Posty
    19
    Telefon
    Galaxy S6 / Lumia 625
    Operator
    Virgin
    Dziękuję
    18
    Podziękowano
    0(0)
    Reklama:
    Powracam do tematu, telefon kupiłem od "człowieka z ulicy", który tydzień wcześniej kupił go w Komisie GSM, który ma również swój serwis i to oni udzielają gwarancji na towar - nie odsyłają do Nokii).
    Odesłałem do nich telefon, już na samym początku dowiedziałem się że telefon ma zerwaną ich plombę serwisową i coś było grzebane. Dziś otrzymałem informacje, że wymieniany był dotyk i mają na to dowody, zaoferowano mi naprawę - czyt. wymiane dotyku na oryginalny za pół ceny - 50zł (podobno przełożyli z innej 520-stki i normalnie działa, a ta która obecnie jest ma jakieś chińskie znaczki).
    Co o tym sądzicie, poprosić o dowody i szukać pomocy u rzecznika czy zapłacić te 50zł?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Hehe podobno...za dużo pośredników a plombę kto zerwał?

  • #23

    OFF-LINE

    Dołączył
    30.05.2015
    Posty
    19
    Telefon
    Galaxy S6 / Lumia 625
    Operator
    Virgin
    Dziękuję
    18
    Podziękowano
    0(0)
    Jeśli faktycznie tam była to osoba od której go kupiłem - sprzedawany był jako nowy i na taki wyglądał, obudowa nie odróżniała się od dotyku stanem. Dodatkowo otrzymałem fakturę z tego serwiso/sklepu, z przed tygodnia. Jedyna plomba jaka była gdy go odsyłałem to w tym miejscu, niestety nie mam żadnych dowodów bo wcale nie myślałem o takiej sytuacji.
    nokia-lumia-520-l.jpg

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Jak ci gwarantują oryginał i będzie działał na sofcie Denim to ok

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Po wgraniu niebrandowanego CV - a♥♥♥♥lizacja OTA
      Przez t0maszku w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 30-03-2016, 23:46
    2. Problem z siecią po wgraniu WP 8.1 PFD
      Przez chryscm w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 10-07-2014, 13:57
    3. Kilka problemów po wgraniu PFD 8.1
      Przez tmkz w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 12-06-2014, 15:54
    4. [HD7] Po wgraniu Custom ROMu nie działa Wi-Fi
      Przez prasiu97 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 26-05-2013, 20:07
    5. [Titan] Problemy po wgraniu ROMu
      Przez Vakos8 w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 08-02-2013, 09:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas