Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 9 z 9

Wątek: messenger, nie chce się uruchomić

  1. #1

    OFF-LINE

    Dołączył
    15.03.2015
    Posty
    30
    Telefon
    Lumia 520 // 640
    Operator
    play
    Dziękuję
    4
    Podziękowano
    0(0)

    messenger, nie chce się uruchomić

    Reklama:
    Witam

    Już jeden post dziś napisałem, ale teraz pojawił się inny problem z moją lumią.
    Otóż pisałem przez całego messengera z kolegą chwilę temu jeszcze.. Wszystko szło dobrze, aż do momentu gdy podłączyłem telefon do prądu..
    Niby nic bo wiele razy to robiłem ale teraz mam problem z aplikacją messenger.

    Po podłączeniu odblokowałem telefon bo w tym czasie doszedł sygnał nowej wiadomości od kolegi i messenger wywalił na pulpit telefonu.
    Co lepsze, ikonka na ekranie głównym stała się szara tak jak się jakąś wciska to staje się szara bo ją klikamy, tak ta jest cały czas od messengera taka.
    Mogę klikać do oporu i nic. Próbowałem z listy wejść ale też nie idzie, próbowałem restart telefonu nawet z bezpośrednim wyjęciem baterii i też nie pomogło..
    Szukałem czegoś po ustawieniach ale nic nie wynalazłem..

    Czy ktoś może mi powiedzieć co w obecnej chwili zrobić? Odinstalowanie messengera (reinstal) to dla mnie ostateczność w tym wypadku.. Proszę o rady co mogę zrobić jeszcze?? Może gdzieś jest jakaś lista uruchomionych programów w tle i tam coś da się zrobić (Klawisz wstecz przytrzymując nic nie ma prócz ekranu głownego w tle)????

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    oszczędzanie baterii OFF?

  • #3

    OFF-LINE

    Dołączył
    15.03.2015
    Posty
    30
    Telefon
    Lumia 520 // 640
    Operator
    play
    Dziękuję
    4
    Podziękowano
    0(0)
    Miałem zaznaczoną opcję "oszczędzanie przy 20%" bateria aktualnie jest na 23%..
    Wyłączyłem oszczędzanie ale nie pomogło, włączyłem ponownie i dalej lipa.

    Obecnie wyłączyłem i podłączyłem telefon do prądu, nie wiem tak mi przyszło na myśl iż może jak podładuję nieco baterię to zacznie działać??
    Lub inne propozycje mile widziane..

    --- Post Połączono 21:22 --- Poprzedni Post napisano 20:38 ---

    Bateria mocno się podładowała już prawie 70% ale messenger wciąż nie da się włączyć.. Wszedłem w oszczędzanie baterii i sprawdziłem w zakładce obok co i ile wykorzystuje energii..
    Messenger w tle ma 4,4%, a w uruchomieniu (aktualnie niby jest włączony chyba) blisko 13%..

    Może ktoś mi to wyjaśnić jak to możliwe? Jak i powiedzieć co dalej?? Bo zaczynam głupieć chyba

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    jak wpiszesz problem w szukajkę to się zdziwisz ilością podobnych problemów

  • #5

    OFF-LINE

    Dołączył
    03.07.2013
    Lokalizacja
    Częstochowa
    Posty
    256
    Telefon
    NOKIA Lumia 735
    FW
    8.1U1 Denim
    Operator
    Plus
    Dziękuję
    88
    Podziękowano
    24(17)
    Być może wykonująca się kopia zapasowa, albo błąd w aplikacji na karcie SD.
    milczenie to też odpowiedź.

  • #6

    OFF-LINE

    Dołączył
    15.03.2015
    Posty
    30
    Telefon
    Lumia 520 // 640
    Operator
    play
    Dziękuję
    4
    Podziękowano
    0(0)
    Nic nie pomagało.. A jak wpisywałem hasło w google to niestety ale nie ma tego problemu co ja akurat miałem.. Pomogło dopiero reinstal messengera.. oczywiście razem z stratą wszystkiego czego nie chciałem stracić

  • #7

    OFF-LINE
    Awatar alvinek

    Dołączył
    02.11.2014
    Posty
    200
    Telefon
    Lumia 830
    Operator
    Plus
    Dziękuję
    21
    Podziękowano
    25(18)
    Co straciłeś bo nie do końca rozumiem?
    Wysłane z Lumii 830

  • #8

    OFF-LINE

    Dołączył
    13.02.2014
    Posty
    22
    Telefon
    Lumia 640 DS
    Operator
    PLAY/PLAY
    Dziękuję
    2
    Podziękowano
    1
    U mnie się tak działo w Lumii 520 że ikona ciemniała i tylko reinstal pomagał.
    Od miesiąca mam Lumię 640 i dzisiaj mi się tak stało. Wyszedłem z messengera i ikona pociemniała, minęło może z pół godziny i problem się sam naprawił o.O

  • #9

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Cytat Zamieszczone przez Hemi003 Zobacz posta
    U mnie się tak działo w Lumii 520 że ikona ciemniała i tylko reinstal pomagał.
    Od miesiąca mam Lumię 640 i dzisiaj mi się tak stało. Wyszedłem z messengera i ikona pociemniała, minęło może z pół godziny i problem się sam naprawił o.O
    Wiele razy opisywaliśmy ten przypadek w temacie zbiorowym Messengera -> Facebook Messenger
    Psychologiquement sous-évalué



    Yziekk

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Telefon nie chce się uruchomić - symbol baterii ze znakiem zapytania!
      Przez Bryndziorz w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 03-02-2016, 21:07
    2. [Lumia 610] Lumia 610 nie chce się uruchomić, wariuje podczas prób włączenia.
      Przez sebeq16 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 28-12-2014, 12:50
    3. [Mozart] Nie ładuje, nie chce się uruchomić.
      Przez karol w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 31-12-2013, 10:16
    4. [Lumia 920] Telefon nie chce się uruchomić.
      Przez telegm w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-06-2013, 13:18
    5. [HD7] Telefon nie chce się uruchomić
      Przez olo91 w dziale Wsparcie techniczne
      Odpowiedzi: 87
      Ostatni post / autor: 26-12-2012, 10:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas